<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Bauernhofurlaub Südtirol 2021: Knödel, Späne, Schweinereien</title>
<!-- test -->
<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp-content/themes/voice/js/html5.js?x94693"></script>
<![endif]-->


<!-- Suchmaschinen-Optimierung durch Rank Math PRO - https://s.rankmath.com/home -->
<title>Bauernhofurlaub Südtirol 2021: Knödel, Späne, Schweinereien</title>
<meta name="description" content="Die Buzzwords „authentisch“, „nachhaltig“ und „regional“ kann man fast nicht mehr hören. Es geht auch einfacher: mit Südtiroler Bauernhofurlaub"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/bauernhofurlaub-suedtirol/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bauernhofurlaub Südtirol 2021: Knödel, Späne, Schweinereien" />
<meta property="og:description" content="Die Buzzwords „authentisch“, „nachhaltig“ und „regional“ kann man fast nicht mehr hören. Es geht auch einfacher: mit Südtiroler Bauernhofurlaub" />
<meta property="og:url" content="https://www.abenteuer-reisen.de/bauernhofurlaub-suedtirol/" />
<meta property="og:site_name" content="ABENTEUER UND REISEN" />
<meta property="article:publisher" content="https://www.facebook.com/abenteuerundreisen" />
<meta property="article:tag" content="Italien" />
<meta property="article:tag" content="reisen" />
<meta property="article:tag" content="Südtirol" />
<meta property="article:section" content="Länderberichte" />
<meta property="og:updated_time" content="2021-09-17T13:36:05+02:00" />
<meta property="og:image" content="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi.jpg" />
<meta property="og:image:secure_url" content="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Bauernhofurlaub in Südtirol" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Bauernhofurlaub Südtirol 2021: Knödel, Späne, Schweinereien" />
<meta name="twitter:description" content="Die Buzzwords „authentisch“, „nachhaltig“ und „regional“ kann man fast nicht mehr hören. Es geht auch einfacher: mit Südtiroler Bauernhofurlaub" />
<meta name="twitter:site" content="@abenteuer_reise" />
<meta name="twitter:creator" content="@abenteuer_reise" />
<meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.abenteuer-reisen.de/#person","name":"Thomas Sator","logo":{"@type":"ImageObject","@id":"https://www.abenteuer-reisen.de/#logo","url":"https://www.abenteuer-reisen.de/wp-content/uploads/2020/11/logo-70.png","caption":"Thomas Sator","inLanguage":"de-DE","width":"159","height":"70"},"image":{"@type":"ImageObject","@id":"https://www.abenteuer-reisen.de/#logo","url":"https://www.abenteuer-reisen.de/wp-content/uploads/2020/11/logo-70.png","caption":"Thomas Sator","inLanguage":"de-DE","width":"159","height":"70"}},{"@type":"WebSite","@id":"https://www.abenteuer-reisen.de/#website","url":"https://www.abenteuer-reisen.de","name":"Thomas Sator","publisher":{"@id":"https://www.abenteuer-reisen.de/#person"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi.jpg","url":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi.jpg","width":"1200","height":"800","caption":"Bauernhofurlaub in S\u00fcdtirol","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.abenteuer-reisen.de/author/redaktion/","name":"Redaktion","url":"https://www.abenteuer-reisen.de/author/redaktion/","image":{"@type":"ImageObject","@id":"https://www.abenteuer-reisen.de/wp-content/uploads/2020/10/abenteuer-und-reisen-redaktion_-150x150.jpg","url":"https://www.abenteuer-reisen.de/wp-content/uploads/2020/10/abenteuer-und-reisen-redaktion_-150x150.jpg","caption":"Redaktion","inLanguage":"de-DE"}},{"@type":"WebPage","@id":"https://www.abenteuer-reisen.de/bauernhofurlaub-suedtirol/#webpage","url":"https://www.abenteuer-reisen.de/bauernhofurlaub-suedtirol/","name":"Bauernhofurlaub S\u00fcdtirol 2021: Kn\u00f6del, Sp\u00e4ne, Schweinereien","datePublished":"2021-09-20T05:00:12+02:00","dateModified":"2021-09-20T05:00:12+02:00","author":{"@id":"https://www.abenteuer-reisen.de/author/redaktion/"},"isPartOf":{"@id":"https://www.abenteuer-reisen.de/#website"},"primaryImageOfPage":{"@id":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi.jpg"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Bauernhofurlaub S\u00fcdtirol 2021: Kn\u00f6del, Sp\u00e4ne, Schweinereien","keywords":"bauernhofurlaub,s\u00fcdtirol","datePublished":"2021-09-20T05:00:12+02:00","dateModified":"2021-09-20T05:00:12+02:00","author":{"@id":"https://www.abenteuer-reisen.de/author/redaktion/"},"publisher":{"@id":"https://www.abenteuer-reisen.de/#person"},"description":"Die Buzzwords \u201eauthentisch\u201c, \u201enachhaltig\u201c und \u201eregional\u201c kann man fast nicht mehr h\u00f6ren. Es geht auch einfacher: mit S\u00fcdtiroler Bauernhofurlaub","name":"Bauernhofurlaub S\u00fcdtirol 2021: Kn\u00f6del, Sp\u00e4ne, Schweinereien","@id":"https://www.abenteuer-reisen.de/bauernhofurlaub-suedtirol/#richSnippet","isPartOf":{"@id":"https://www.abenteuer-reisen.de/bauernhofurlaub-suedtirol/#webpage"},"image":{"@id":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.abenteuer-reisen.de/bauernhofurlaub-suedtirol/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="ABENTEUER UND REISEN &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<link rel="alternate" type="application/atom+xml" title="ABENTEUER UND REISEN &raquo; Kommentar-Feed" href="https://www.abenteuer-reisen.de/comments/feed/" />
<!-- abenteuer-reisen.de is managing ads with Advanced Ads --><script id="abent-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abenteuer-reisen.de/wp-includes/css/dist/block-library/style.min.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='LocalFontsPlugin_styles_abenteuer_reisen-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/LocalFontsPlugin-abenteuer-reisen/assets/css/LocalFontsPlugin-abenteuer-reisen.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.abenteuer-reisen.de/wp-content/uploads/204/434/public/assets/css/51.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.abenteuer-reisen.de/wp-content/uploads/204/434/public/assets/css/187.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/iphorm-form-builder/css/styles.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-72-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp-content/ar-styleseditor-style-shared.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='worldcountries-html5-map-style-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/worldcountrieshtmlmap/static/css/map.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x94693' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 150%;}div#ez-toc-container p.ez-toc-title {font-weight: 400;}div#ez-toc-container ul li {font-size: 120%;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp-content/themes/voice/style.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.abenteuer-reisen.de/wp-content/themes/voice/assets/css/min.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.deTHEME_URIstyle.css?ver=THEME_VERSION' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_font_awesome-css'  href='https://www.abenteuer-reisen.deCSS_URI/font-awesome.min.css?ver=THEME_VERSION' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp-content/themes/wdv_ar/style.css?x94693' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-smart-author-widget/css/style.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-smart-social-widget/css/style.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.abenteuer-reisen.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-easy-social-share/assets/css/main.css?x94693' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/wp-review/public/css/wp-review.css?x94693' type='text/css' media='all' />
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/b9d56.js?x94693"></script>










<script type='text/javascript' src='https://www.abenteuer-reisen.de/wp-content/plugins/worldcountrieshtmlmap/static/js/jquery.nicescroll.js?x94693' id='worldcountries-html5-map-nicescroll-js'></script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/81f38.js?x94693"></script>


<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"consent-method":"custom","custom-cookie-name":"ginger-cookie","custom-cookie-value":"Y","show-non-personalized-adsense":"on","state":"unknown"}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/30adf.js?x94693"></script>




<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.abenteuer-reisen.de","path":"\/","version":"1","bots":"1","optInJS":{"dnstdrtusa":{"facebook-pixel":"PCEtLSBGYWNlYm9vayBQaXhlbCBDb2RlIC0tPg0KPHNjcmlwdD4NCiAgIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpDQogIHtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCiAgbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQogIGlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOw0KICBuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQogIHQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0KICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywgZG9jdW1lbnQsJ3NjcmlwdCcsDQogICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQogIGZicSgnaW5pdCcsICcyMjc1ODc1MzE4MDE2NDgnKTsNCiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycpOw0KPC9zY3JpcHQ+DQo8IS0tIEVuZCBGYWNlYm9vayBQaXhlbCBDb2RlIC0tPg=="}}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/0a850.js?x94693"></script>

<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abenteuer-reisen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=17564' />
<meta name="framework" content="Redux 4.2.14" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['disableCookies']);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.wdv.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '7']);
	var secondaryTrackerUrl = 'https://matomo2.wdv.de/matomo.php';
    var secondaryWebsiteId = 7;
    _paq.push(['addTracker', secondaryTrackerUrl, secondaryWebsiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p>
<img src="https://matomo.wdv.de/matomo.php?idsite=7&amp;rec=1" style="border:0;" alt="" />
<img src="https://matomo.wdv.de/matomo2.php?idsite=7&amp;rec=1" style="border:0;" alt="" />
</p></noscript>
<!-- End Matomo Code -->


<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.abenteuer-reisen.de';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script>(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {
					var state = ( advads.privacy ) ? advads.privacy.get_state() : "";
					var use_npa = ( state === "unknown" ) ? 1 : 0;
					(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=use_npa;
				} )</script>		<style type="text/css" id="wp-custom-css">
			                                    		</style>
		</head>

<body class="post-template-default single single-post postid-17564 single-format-standard wp-embed-responsive vce-sid-none voice-v_2_9_8 voice-child aa-prefix-abent-">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="ABENTEUER UND REISEN"><img src="https://www.abenteuer-reisen.de/wp-content/themes/wdv_ar/img/logo-70.png?x94693" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-38043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-38043"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-38044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38044"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38045"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/reisemagazin/">Das Reisemagazin</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.abenteuer-reisen.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="" placeholder="Suchbegriff eingeben..." />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">

<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	        </div>
        
		
			<article id="post-17564" class="vce-single post-17564 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-italien tag-reisen tag-suedtirol">

	<header class="entry-header">
	<div  class="abent-05400d689a4fd582ce992aebe72291e9 abent-superbanner-inhalt" id="abent-05400d689a4fd582ce992aebe72291e9"></div><br />
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a></span>
				<h1 class="entry-title">Südtirol | Bauernhofurlaub &#8211; Knödel, Späne, Schweinereien</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"> 39 Sekunden</span></div></div>
	</header>

	
								 	
			 					
				
				 

			 	
			 	<div class="meta-image">
					<img width="1140" height="760" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi-1140x760.jpg?x94693" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="Bauernhofurlaub in Südtirol" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi-1140x760.jpg 1140w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07425hawi.jpg 1200w" sizes="(max-width: 1140px) 100vw, 1140px" />					<div style="text-align:right; font-size: 1.55rem; font-family: 'Sabon W01', serif; font-style: italic; padding: 14px;">
					 © IDM Südtirol-Alto Adige/Harald Wisthaler					</div>
					
									</div>

									<div class="meta-author">
						<img data-del="avatar" src='https://www.abenteuer-reisen.de/wp-content/uploads/2020/10/abenteuer-und-reisen-redaktion_-150x150.jpg?x94693' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/>						<div class="meta-author-wrapped"> <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/author/redaktion/">Redaktion</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<p><span class="vorspann">Die Buzzwords „authentisch“, „nachhaltig“ und „regional“ kann man fast nicht mehr hören. Es geht auch einfacher, mit Südtiroler Bauernhofurlaub, sagt der Rote Hahn. Wir haben das mal in aller Ruhe getestet.</span></p>
<p>Nein, der Weg ist nicht das Ziel. Sondern Martha Thalers wunderbare Knödel. Ihr Zuhause, der Zmailer Hof, steht an einem sehr steilen Hang 800 Meter über dem Tal von Meran. Wer mit dem Wagen anreist, hat eine steile, enge und kurvige Straße vor sich. Die sollte man auch ohne Gegenverkehr keinesfalls mit zu viel Hauswein im Blut in Angriff nehmen.</p>
<p>Mithin empfiehlt sich bei gutem Wetter das Pilgern zu Fuß, ab der Talstation von Meran 2000. So leert man die Kaloriendepots und verputzt auf der großen Panoramaterrasse des Hofschanks mit umso besserem Gewissen Marthas formidable Brennnesselknödel.</p>
<h2>Südtiroler Bauernhofurlaub schmeckt!</h2>
<p>Bei unserem Besuch kurz nach der Schneeschmel­ze wuchsen noch keine Brennnesseln, deshalb wurden wir in der hölzernen Bauernstube mit butterzartem Gulasch und Speckknödeln verwöhnt.</p>
<p>Was Südtirols „Knödel-Königin“ in der Räucherstube (Selchkuchl) mit pechschwarzem Deckengewölbe Tag für Tag mit Geduld zurechtrollt, behagt auch den strengen „Gault-Millau“-Testern. Die loben Martha immer wieder für ihre Speck-, Käse- und Brennnesselknödel.</p>
<div id="attachment_41615" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41615" loading="lazy" class="size-full wp-image-41615" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/mgm00915dape.jpg?x94693" alt="Knoedel" width="1200" height="830" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/mgm00915dape.jpg 1200w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/mgm00915dape-300x208.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/mgm00915dape-1024x708.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/mgm00915dape-999x691.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/mgm00915dape-810x560.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/mgm00915dape-1140x789.jpg 1140w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/mgm00915dape-145x100.jpg 145w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-41615" class="wp-caption-text">Martha Thalers Knödel sind handgemacht &#8211; oder sollte man sagen: handgestreichelt? | © IDM Südtirol-Alto Adige/Damian Pertoll</p></div>
<p>Zu trinken gibt es auf dem Hofschank Hauswein, Säfte und Bier. Cola, Spezi und Konsorten sind tabu, ge­hört der Hof doch zum Roten Hahn. Und der hat sich zu 100 Prozent Südtiroler Produkten verpflichtet.</p>
<p>Der Hof am Schennaberg hat eine 600 Jahre alte Geschichte. Ebenso bewährt sind die Gerichte, die neben Knödeln, Kaiserschmarrn und Krapfen auf den Tisch kommen: Schöpsernes, Bauernbratl oder Löwenzahnsalat. Die meisten Zutaten stammen aus der eigenen Landwirtschaft.</p>
<p>20 Stück Milchvieh haben die Thalers im Stall, neben dem Rindfleisch (Bauer Johann ist auch Metzger) und der Milch für den Hofschank haben sie unten im Tal bei Schenna eigene Äpfel, Johannis- und Holunderbeeren sowie Kartoffeln und Kraut im Garten. Das ist „think global, eat local“ auf die Spitze getrieben. Nachhaltigkeits-Test: bestanden!</p>
<div id="attachment_41614" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41614" loading="lazy" class="size-full wp-image-41614" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07514pasc.jpg?x94693" alt="Wanderung Bauernhofurlaub" width="1200" height="800" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07514pasc.jpg 1200w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07514pasc-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07514pasc-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07514pasc-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07514pasc-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07514pasc-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07514pasc-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07514pasc-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-41614" class="wp-caption-text">Der Bauernhofurlaub lässt sich prima mit Bergtouren &#8230;| © IDM Südtirol-Alto Adige/Patrick Schwienbacher</p></div>
<div id="attachment_41612" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41612" loading="lazy" class="size-full wp-image-41612" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07173hawi.jpg?x94693" alt="Radfahren im Bauernhofurlaub" width="1200" height="800" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07173hawi.jpg 1200w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07173hawi-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07173hawi-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07173hawi-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07173hawi-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07173hawi-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07173hawi-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm07173hawi-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-41612" class="wp-caption-text">&#8230; oder mit Radfahren verbinden. | © IDM Südtirol-Alto Adige/Harald Wisthaler</p></div>
<h2>Sexy food: her mit dem fetten Speck!</h2>
<p>Start-up heißt im Neusprech das, was Franz Innerhofer auf einem sonni­gen Plateau am Ortsrand von Vöran aufgezogen hat. Der gelernte Maurer sattelte vor einem Jahr auf Speck um. Das Fett zergeht auf der Zunge, das Fleisch schmeckt wunderbar.</p>
<p>Die Textur: sanft, butterzart. Und kein Schweins­geruch. Der komme, so Franz, davon, dass die Schweine unter großem Stress geschlachtet wer­den. Die Stresshormone bleiben im Fleisch und versauen es.</p>
<div id="attachment_41610" style="width: 1211px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41610" loading="lazy" class=" wp-image-41610" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5.jpg?x94693" alt="Der Speck kann in aller Ruhe in der Räucherkammer reifen" width="1201" height="801" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5.jpg 2560w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5-1536x1024.jpg 1536w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5-2048x1366.jpg 2048w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/201911-idm-toerggelen-5-1140x760.jpg 1140w" sizes="(max-width: 1201px) 100vw, 1201px" /><p id="caption-attachment-41610" class="wp-caption-text">Der Speck kann in aller Ruhe in der Räucherkammer reifen. | © IDM Südtirol-Alto Adige/Damian Pertoll</p></div>
<div id="attachment_41611" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41611" loading="lazy" class="size-full wp-image-41611" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm-manuel-ferrigato-genussmomente-reichhalter-lowres-18.jpg?x94693" alt="Brettljause" width="1200" height="800" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm-manuel-ferrigato-genussmomente-reichhalter-lowres-18.jpg 1200w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm-manuel-ferrigato-genussmomente-reichhalter-lowres-18-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm-manuel-ferrigato-genussmomente-reichhalter-lowres-18-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm-manuel-ferrigato-genussmomente-reichhalter-lowres-18-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm-manuel-ferrigato-genussmomente-reichhalter-lowres-18-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm-manuel-ferrigato-genussmomente-reichhalter-lowres-18-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm-manuel-ferrigato-genussmomente-reichhalter-lowres-18-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/idm-manuel-ferrigato-genussmomente-reichhalter-lowres-18-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-41611" class="wp-caption-text">Finger-food! Speck isst man nicht mit der Gabel. | © IDM Südtirol-Alto Adige/Manuel Ferrigato</p></div>
<p>Franz’ Ferkel haben fast dreimal so viel Zeit, sich unter den hohen Lärchen schlachtreif zu fressen und sich im wahrsten Sinn des Wortes bumsfidel im Schlamm zu wälzen, wie das gemeine Hochleistungsferkel.</p>
<p>Der Speck reift ein Jahr in Ruhe vor sich hin. Ohne Pökellaken-Injek­tio­nen wie beim Industrie-Speck aus holländischen Schweinen. Tschüs, Speckimitate mit der Konsistenz von Fensterdichtungen und dem Geruch notgeiler Eber. 30 Euro fürs Kilo sind nicht nur in Zeiten von Nullzins eine lohnende Anlage. Geschmacks-Test: bestanden!</p>
<h2>Schnitzen, hämmern, streicheln</h2>
<p>Für fast den gleichen Betrag kann man sich in Feldthurns in die Geheimnisse der Schnitzens mit Stecheisen, Hohlbeiteln und Klopfholz einweihen lassen. Kunstfertig macht dort auf dem Thalerhof Herbert Kerschbaumer, nachdem die Adepten voller Hingabe die Späne fliegen ließen, beim „Feinschliff“ aus eher vermurksten Arbeiten kleine Kunstwerke.</p>
<p>Kindertauglichkeits-Test: bestanden!</p>
<div id="attachment_41616" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41616" loading="lazy" class="size-full wp-image-41616" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/smg00392stsc.jpg?x94693" alt="Bauernhofurlaub Suedtirol Schnitzereien" width="1200" height="799" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/smg00392stsc.jpg 1200w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/smg00392stsc-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/smg00392stsc-1024x682.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/smg00392stsc-999x665.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/smg00392stsc-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/smg00392stsc-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/smg00392stsc-810x539.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/smg00392stsc-1140x759.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-41616" class="wp-caption-text">Herbert Kerschbaumer ist ein begnadeter Schnitzer – und vermittelt seine Kunst auch gern an Kinder | © Südtirol Marketing/Stefano Scatà</p></div>
<p>Was macht so einen bodenständigen Südtirol-Trip für Reisende mit Nachwuchs perfekt? Ein Bergbauernhof mit Kühen, Ziegen, Schafen, Hasen, drei verschmusten Katzen und einem noch verschmusteren Hund. Mit Fladen, in die man treten kann, mit Dreck, den man sich unter die Fingernägel einarbeiten kann.</p>
<p>Mit struppigem Fell, das man wuschelt. Mit eigener Milch zum Bauernfrühstück, selbst gebackenem Brot, selbst gemachten Marmeladen und hausgemachtem Saft. Mit netten Gastgebern wie etwa Florian und Erika Obrist, die mit Hingabe neben Hof und Kindern auch noch ihre Gäste umsorgen … Komfort- und Charme-Test: bestanden!</p>
<h2>Gastro-Knigge</h2>
<p><strong>Das „Weiße“ vom Speck bleibt dran!</strong> Wer beim Speck das Weiße nicht ehrt, ist das Rote nicht wert. Nur, wer zusammen mit dem roten Flei­sch und auch ein biss­chen Fett isst, kommt in den vollen Genuss – Fett ist Geschmacksträger Nummer eins.</p>
<p><strong>Finger-food!</strong> Speck isst man nicht mit der Gabel. Alles, was zu einer „Brett­l­ma­rende“ ser­viert wird, wird mit den Hän­den gegessen.</p>
<p><strong>Messer weg!</strong> Den banalen Schnitt mit dem Messer haben weder Köchin noch Knödel verdient. Ein gut gemachter (=weicher, luftiger) Knö­del lässt sich mit der Gabel zerlegenaus­ein­an­der.</p>
<p><strong>Keinen Cappuccino zum Dessert! </strong>Da ist Südtirol wie ganz Italien, dieses sättigende Getränk ordert man zum Frühstück, aber nicht nach einem opulenten Mahl. Besser: Espresso macchiato, den man getrost als &#8220;espresso&#8221; bestellen kann.</p>
<h2>Info Südtiroler Bauernhofurlaub</h2>
<p>Alle hier genannten Betriebe, Produzenten und Unterkünfte gehören zum <a href="http://roterhahn.it" target="_blank" rel="noopener">Roter Hahn</a>, einem Zusammenschluss von 1.600 Südtiroler bäuerlichen Betrieben, von Hofschänken, bäuerlichen Handwerkern und Produzenten mit hohen Qualitätskriterien.</p>
<p>Der <a href="http://www.roterhahn.it/de/baeuerliche-schankbetriebe/toerggelen-suedtirol/hofdetail/zmailer-hof-schenna+3697.html" target="_blank" rel="noopener noreferrer">Zmailer Hofschank</a> hat von Mitte März bis Ende November täglich geöffnet. Freitag Ruhetag.</p>
<p><a href="http://obertimpfler.net" target="_blank" rel="noopener">Obertimpfler Hof<br />
</a>Franz Innerhofers Speck, Salami und Kaminwurzen sind ein Genuss.</p>
<p><a href="http://thalhofer.it" target="_blank" rel="noopener noreferrer">Thalhofer Hof<br />
</a>Familie Obrist bietet zwei sehr schöne,  top ausgestattete Ferienwohnungen ab 67 Euro. Holzboden und modernes Bad. Tolle Lage in Latzfons bei Klausen.</p>
<h3 style="text-align: center;">Das könnte Sie neben einem Bauernhofurlaub zu Südtirol auch interessieren:</h3>
<h3 style="text-align: center;"><a href="https://www.abenteuer-reisen.de/suedtirol-mit-style/">Südtirol – Stylish, hip, modern</a></h3>
<h3 class="entry-title" style="text-align: center;"><a href="https://www.abenteuer-reisen.de/wellness-hotels-suedtirol/"><span class="ar_vorspann header-sub">Wellness Hotels Südtirol &#8211; </span>Genießer-Tipps</a></h3>
<p>&nbsp;</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/italien/" rel="tag">Italien</a> <a href="https://www.abenteuer-reisen.de/tag/reisen/" rel="tag">reisen</a> <a href="https://www.abenteuer-reisen.de/tag/suedtirol/" rel="tag">Südtirol</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		

					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title"></h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img data-del="avatar" src='https://www.abenteuer-reisen.de/wp-content/uploads/2020/10/abenteuer-und-reisen-redaktion_-150x150.jpg?x94693' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112'/>		</div>
		
		<div class="data-content">
			<h4 class="author-title">Redaktion</h4>
			<div class="data-entry-content">
							</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/author/redaktion/" class="vce-author-link vce-button">Alle Beiträge von Redaktion</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(<img data-del="avatar" src='https://www.abenteuer-reisen.de/wp-content/uploads/2020/10/abenteuer-und-reisen-redaktion_.jpg?x94693' class='avatar pp-user-avatar avatar-1024 photo ' height='1024' width='1024'/>);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title"></h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-41595 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-sponsored-post tag-lifestyle tag-reisen tag-urlaub">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/avotac-hygienehandschuh/" title="AVOTAC – der Hygienehandschuh für unterwegs">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/handlauf-310x185.jpg?x94693" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="AVOTAC-Hygienehandschuh" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/handlauf-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/handlauf-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/lifestyle/" class="category-6">Lifestyle</a> <span>&bull;</span> <a href="https://www.abenteuer-reisen.de/sponsored-post/" class="category-1337">Sponsored Post</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/avotac-hygienehandschuh/" title="AVOTAC – der Hygienehandschuh für unterwegs" class="article-link"><span class="header-sub"></span>AVOTAC – der Hygienehandschuh für unterwegs</a></h2>
							<p class="article-text">Saubere Hände sind wichtiger denn je. Doch gerade auf Reisen ist eine konstante Handhygiene oftmals schwer umzusetzen...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated"> 3 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn"> <a href="https://www.abenteuer-reisen.de/author/sponsoredpost/">Sponsored Post</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-41565 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-italien tag-kultur tag-reisen tag-sehenswuerdigkeiten tag-staedtereise">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/florenz-magisch-leuchtend-wundervoll/" title="Florenz | Magisch, leuchtend, wundervoll">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/florenz-pontevecchio-sonnenuntergang-kathrin-reimer-310x185.jpeg?x94693" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Florenz Ponte Vecchio Sonnenuntergang" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/florenz-pontevecchio-sonnenuntergang-kathrin-reimer-310x185.jpeg 310w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/florenz-pontevecchio-sonnenuntergang-kathrin-reimer-429x255.jpeg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/florenz-magisch-leuchtend-wundervoll/" title="Florenz | Magisch, leuchtend, wundervoll" class="article-link"><span class="header-sub"></span>Florenz | Magisch, leuchtend, wundervoll</a></h2>
							<p class="article-text">Kurz vor Sonnenuntergang über die Brücken von Florenz zu spazieren fühlt sich an, als würde man in eine andere Welt...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated"> 7 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn"> <a href="https://www.abenteuer-reisen.de/author/kathrin-reimer/">Kathrin Reimer</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-40799 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-asien tag-japan tag-kultur tag-reisen tag-sehenswuerdigkeiten tag-staedtereise">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/tokio-japan/" title="Tokio Japan | Kontraste der größten Stadt der Welt">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/05/tokio-tower-310x185.jpg?x94693" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Tokio Japan" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/05/tokio-tower-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/05/tokio-tower-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/tokio-japan/" title="Tokio Japan | Kontraste der größten Stadt der Welt" class="article-link"><span class="header-sub"></span>Tokio Japan | Kontraste der größten Stadt der Welt</a></h2>
							<p class="article-text">Tokio Japan zum Nachreisen - mit architektonischen Highlights, kulinarischen Newcomern, authentischen Vierteln für...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">6. September 2021</span></div><div class="meta-item author"><span class="vcard author"><span class="fn"> <a href="https://www.abenteuer-reisen.de/author/redaktion/">Redaktion</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-41473 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-abenteuer tag-estland tag-europa tag-lettland tag-litauen tag-ostsee tag-reisen tag-sehenswuerdigkeiten tag-wohnmobilurlaub">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/estland-lettland-litauen/" title="Unterwegs im Baltikum | Estland, Lettland, Litauen">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kuressaare-castle-rainer-suvirand-310x185.jpg?x94693" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Bischofsburg Kuressaare Estland" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kuressaare-castle-rainer-suvirand-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kuressaare-castle-rainer-suvirand-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/estland-lettland-litauen/" title="Unterwegs im Baltikum | Estland, Lettland, Litauen" class="article-link"><span class="header-sub"></span>Unterwegs im Baltikum | Estland, Lettland, Litauen</a></h2>
							<p class="article-text">Die baltischen Staaten Estland, Lettland und Litauen sind perfekt für einen Wochenendtrip. Hier sind unsere...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">30. August 2021</span></div><div class="meta-item author"><span class="vcard author"><span class="fn"> <a href="https://www.abenteuer-reisen.de/author/christian-nowak/">Christian Nowak</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
				    					    									</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
									</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
									</div>
				<!--<div class="col-md-3 col-sm-4 col-xs-12">
									</div>-->
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-37797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37797"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2021 abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a></p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script>(function(){var advanced_ads_ga_UID="ads-support",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>

<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "98dd9179c3", post_id : 17564 } ); } ); /* ]]> */</script>

<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/0e237.js?x94693"></script>

<script type='text/javascript' id='iphorm-plugin-js-extra'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>





<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/5e136.js?x94693"></script>

<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","nonce":"845a871645"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/96f3a.js?x94693"></script>

<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"1b26a3f84e","disable_ajax_form":"false"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/09479.js?x94693"></script>

<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/507e3.js?x94693"></script>

<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"abent-sticky","placements":[]};
/* ]]> */
</script>

<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/57c8b.js?x94693"></script>

<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/imagesloaded.pkgd.min.js?ver=THEME_VERSION' id='vce_images_loaded-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/owl.carousel.min.js?ver=THEME_VERSION' id='vce_owl_slider-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/affix.js?ver=THEME_VERSION' id='vce_affix-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/jquery.matchHeight.js?ver=THEME_VERSION' id='vce_match_height-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/jquery.fitvids.js?ver=THEME_VERSION' id='vce_fitvid-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/jquery.sidr.min.js?ver=THEME_VERSION' id='vce_responsivenav-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/abenteuer-reisen.de\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/abenteuer-reisen.de\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/abenteuer-reisen.de\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/custom.js?ver=THEME_VERSION' id='vce_custom-js'></script>


<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/01bc0.js?x94693"></script>

<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/20288.js?x94693"></script>

<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"abent-target","blogId":"1"};
/* ]]> */
</script>


<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/f6c9e.js?x94693"></script>

<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/76d15.js?x94693"></script>

<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","loginRequiredMessage":"Du musst dich anmelden, um deine Rezension hinzuzuf\u00fcgen"};
/* ]]> */
</script>

<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/5a458.js?x94693"></script>

<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.abenteuer-reisen.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"marketing":["wpadvads"],"dnstdrtusa":["gatc","facebook-pixel"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"marketing":{"wpadvads":{"cookieNameList":{"advanced_ads_*":"advanced_ads_*"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"}}},"dnstdrtusa":{"gatc":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"}},"facebook-pixel":{"cookieNameList":{"_fbp":"_fbp","act":"act","c_user":"c_user","datr":"datr","fr":"fr","m_pixel_ration":"m_pixel_ration","pl":"pl","presence":"presence","sb":"sb","spin":"spin","wd":"wd","xs":"xs"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"1","pixelId":"227587531801648"},"optInJS":"","optOutJS":""}}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/6f4b0.js?x94693"></script>

<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<div  class="abent-216ae2754d3096b9c2421395e4b01d6f abent-gewinnspiel2" id="abent-216ae2754d3096b9c2421395e4b01d6f"></div><script>window.advads_passive_placements = {"superbanner-inhalt_1":{"type":"group","id":11094,"elementid":["abent-05400d689a4fd582ce992aebe72291e9"],"ads":{"40752":{"id":40752,"title":"Spanien Gr\u00fcnes Spanien Superbanner","expiry_date":1635631260,"visitors":[],"content":"<div style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"abent-1956082966\" data-advadstrackid=\"40752\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"abent-target\" data-cfpa=\"40752\"><a href=\"https:\/\/bit.ly\/2R3DE55\" rel=\"noopener nofollow\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/www.abenteuer-reisen.de\/wp-content\/uploads\/2021\/04\/3423-2021-ar-banner.gif\" alt=\"\"  width=\"728\" height=\"90\"  style=\"display: inline-block;\" \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 40752 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"center","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":11094,"name":"Superbanner","weights":{"40752":10},"type":"default","ordered_ad_ids":[40752],"ad_count":1},"placement_info":{"type":"default","name":"Superbanner Inhalt","item":"group_11094","options":{"placement_position":""},"key":"superbanner-inhalt","id":"superbanner-inhalt"},"test_id":null,"group_wrap":[{"before":"<div class=\"abent-superbanner-inhalt\" data-cfptl=\"1\" id=\"abent-1352339529\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_js_items = [{"output":"","elementid":"abent-216ae2754d3096b9c2421395e4b01d6f","args":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"#main-wrapper","pro_custom_position":"prependTo","container_id":"#cda80129c34fa89ff970833de8a269bec","ad_label":"default","placement_position":"","placement_conditions":{"display":[{"type":"postids","operator":"is","value":["40673"]}]},"placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"gewinnspiel2","id":11094,"method":"group","url_parameter":"\/bauernhofurlaub-suedtirol\/","post":{"id":17564,"author":"104","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"placement_type":"custom_position","global_output":false,"output":{"class":["abent-gewinnspiel2"],"placement_id":"gewinnspiel2"},"cache_busting_elementid":"abent-216ae2754d3096b9c2421395e4b01d6f"},"has_js_items":[],"inject_before":["<script>advads.move(\"#abent-216ae2754d3096b9c2421395e4b01d6f\", \"#main-wrapper\", { method: \"prependTo\" });<\/script>"]}];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var i=0,length=advanced_ads_ready_queue.length;i<length;i++)advanced_ads_ready(advanced_ads_ready_queue[i]);</script><script id="abent-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.abenteuer-reisen.de\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.abenteuer-reisen.de\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 21/173 queries in 0.133 seconds using disk

Served from: www.abenteuer-reisen.de @ 2021-09-20 05:00:52 by W3 Total Cache
-->