<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>China: mit 300 Sachen von Peking nach Hangzhou</title>

<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/js/html5.js?x42651"></script>
<![endif]-->

<title>China: mit 300 Sachen von Peking nach Hangzhou</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="China pfeilschnell. Peking – Hangzhou im Highspeed-Zug, das ist ein hypermodernes Abenteuer. Wir legten zudem einen Stopover in Shanghai ein."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/china-reise-im-schnellzug-bericht/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fast.fonts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="abenteuer und reisen &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/ginger/front/css/cookies-enabler.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/css/styles.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/ar-styleseditor-style-shared.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/css/responsive.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-smart-author-widget/css/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='web-fonts-fonts-com-css'  href='//fast.fonts.com/cssapi/daf25707-5d46-4a4a-9982-2ba3f2062376.css?v=1492875009&#038;ver=4.7.4&amp;x42651' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
var smile_ajax = {"url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/c0c35.js?x42651"></script>








<script type='text/javascript' src='https://www.abenteuer-reisen.de/wp/wp-content/plugins/modernizr/js/modernizr-custom.js?x42651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xq_newsletter_widget_JS = {"ajaxUrl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"b3ca0e13ff"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/e8cc7.js?x42651"></script>




<link rel='https://api.w.org/' href='https://www.abenteuer-reisen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abenteuer-reisen.de/wp/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=766' />
<link rel="alternate" type="application/json+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fchina-reise-im-schnellzug-bericht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fchina-reise-im-schnellzug-bericht%2F&#038;format=xml" />
            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <link rel="alternate" type="application/rss+xml" title="abenteuer und reisen GeoRSS-Feed" href="https://www.abenteuer-reisen.de/wp/wp-content/plugins/leaflet-maps-marker-pro/leaflet-georss.php?layer=all" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="shortcut icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/favicon.ico?x42651" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/apple1.png?x42651" />                                    
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="abenteuer und reisen"/>
  <meta property="og:title" content="China: mit 300 Sachen von Peking nach Hangzhou"/>
  <meta property="og:url" content="https://www.abenteuer-reisen.de/china-reise-im-schnellzug-bericht/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="China pfeilschnell. Peking – Hangzhou im Highspeed-Zug, das ist ein hypermodernes Abenteuer. Wir legten zudem einen Stopover in Shanghai ein."/>
  <meta property="og:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Oper-Foto-R.-Haidinger.jpg"/>
  <meta property="article:published_time" content="2017-04-20T14:15:25+00:00"/>
  <meta property="article:modified_time" content="2017-04-20T14:20:48+00:00" />
  <meta property="og:updated_time" content="2017-04-20T14:20:48+00:00" />
  <meta property="article:section" content="Länderberichte"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="China: mit 300 Sachen von Peking nach Hangzhou"/>
  <meta itemprop="description" content="China pfeilschnell. Peking – Hangzhou im Highspeed-Zug, das ist ein hypermodernes Abenteuer. Wir legten zudem einen Stopover in Shanghai ein."/>
  <meta itemprop="image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Oper-Foto-R.-Haidinger.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="China: mit 300 Sachen von Peking nach Hangzhou"/>
  <meta name="twitter:url" content="https://www.abenteuer-reisen.de/china-reise-im-schnellzug-bericht/"/>
  <meta name="twitter:description" content="China pfeilschnell. Peking – Hangzhou im Highspeed-Zug, das ist ein hypermodernes Abenteuer. Wir legten zudem einen Stopover in Shanghai ein."/>
  <meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Oper-Foto-R.-Haidinger.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="post-template-default single single-post postid-766 single-format-standard unknown vce-sid-none">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="abenteuer und reisen"><img src="https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/img/logo-70.png?x42651" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-5526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5526"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-5524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5524"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-5525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5525"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5541"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-20725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20725"><a target="_blank" href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.abenteuer-reisen.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suchbegriff eingeben … " onfocus="(this.value == 'Suchbegriff eingeben … ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchbegriff eingeben … ')" placeholder="Suchbegriff eingeben … " />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">
	
<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	<div id="enhancedtextwidget-34" class="widget-1 widget-first widget-last widget-odd widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mapLeader = googletag.sizeMapping()
             .addSize([0, 0], [300, 100])
             .addSize([768, 200], [728, 90])
             .build();

    googletag.defineSlot('/9148/dqa.abenteuerreisen/newwebpage', [728, 90], 'div-gpt-ad-1447329751312-0').defineSizeMapping(mapLeader).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /9148/dqa.abenteuerreisen/homepage -->
<div id='div-gpt-ad-1447329751312-0' style="margin:auto;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447329751312-0'); });
</script>
</div></div></div>        </div>
        
		
			<article id="post-766" class="vce-single post-766 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-abenteuer tag-bahnreise tag-beitrag tag-bericht tag-bullet-train tag-china tag-hangzhou tag-peking tag-reisebericht tag-reisereportage tag-reportagen tag-rundreise tag-schnellzug tag-shanghai">

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a></span>
				<h1 class="entry-title">China | Peking – Hangzhou mit 300 km/h</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 2 Tagen</span></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="1024" height="683" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Oper-Foto-R.-Haidinger.jpg?x42651" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Oper-Foto-R.-Haidinger.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Oper-Foto-R.-Haidinger-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Oper-Foto-R.-Haidinger-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Oper-Foto-R.-Haidinger-660x440.jpg 660w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Oper-Foto-R.-Haidinger-810x540.jpg 810w" sizes="(max-width: 1024px) 100vw, 1024px" />					
									</div>

									<div class="meta-author">
						<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/robert-haidinger-ii-150x150.jpg?x42651" width="100" height="100" alt="Robert Haidinger" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/autor/robert-haidinger/">Robert Haidinger</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<div class="shariff shariff-main shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Cpinterest" data-url="https%3A%2F%2Fwww.abenteuer-reisen.de%2Fchina-reise-im-schnellzug-bericht%2F" data-timestamp="1492698048" data-backendurl="https://www.abenteuer-reisen.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fchina-reise-im-schnellzug-bericht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 21</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fchina-reise-im-schnellzug-bericht%2F&text=China+%7C+Peking+%E2%80%93+Hangzhou+mit+300+km%2Fh" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=China+%7C+Peking+%E2%80%93+Hangzhou+mit+300+km%2Fh%20https%3A%2F%2Fwww.abenteuer-reisen.de%2Fchina-reise-im-schnellzug-bericht%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fchina-reise-im-schnellzug-bericht%2F&media=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fwp%2Fwp-content%2Fuploads%2F2015%2F02%2FPeking-Oper-Foto-R.-Haidinger.jpg&description=China+%7C+Peking+%E2%80%93+Hangzhou+mit+300+km%2Fh" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pinnen</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027"> 7</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fchina-reise-im-schnellzug-bericht%2F&subject=China%20%7C%20Peking%20%E2%80%93%20Hangzhou%20mit%20300%20km%2Fh" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div><p><span class="vorspann">China im Highspeed-Zug, das ist ein hypermodernes Abenteuer. Reporter Robert Haidinger fuhr im Schnellzug<br />
von Peking nach Shanghai und weiter nach Hangzhou.</span></p>
<p>Streikende Eisenbahner gelten hierzulande eher als Phänomen der Kulturrevolution. Vor allem aber ist China auf der Überholspur in punkto Hochgeschwindigkeitszug. Die entscheidenden Weichen dafür werden seit Jahren gestellt. Über 11.000 Kilometer misst das gegenwärtige Streckennetz, weitere 12.000 Schienenkilometer werden gerade zusammenschweißt.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/china-reise-im-schnellzug-bericht\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 365px;"><div class="gallery-group images-1" style="width: 551px; height: 369px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/china-reise-im-schnellzug-bericht/peking-sommerpalast-foto-r-haidinger/"><img data-attachment-id="854" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Sommerpalast-Foto-R.-Haidinger.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445489321&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Peking Sommerpalast Foto R. Haidinger" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Sommerpalast-Foto-R.-Haidinger-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Sommerpalast-Foto-R.-Haidinger-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Sommerpalast-Foto-R.-Haidinger-547x365.jpg?x42651" width="547" height="365" align="left" title="Peking Sommerpalast Foto R. Haidinger" /></a><div class="tiled-gallery-caption">Sommerpalast: ein riesiger See, eine große Parklandschaft und unzählige Tempel weit vom Stadtzentrum
</div></div></div><div class="gallery-group images-2" style="width: 224px; height: 369px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://www.abenteuer-reisen.de/china-reise-im-schnellzug-bericht/peking-verkaeuferin-foto-r-haidinger/"><img data-attachment-id="853" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Verkaeuferin-Foto-R.-Haidinger.jpg" data-orig-size="1024,994" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;946681311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;59&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Peking Verkaeuferin Foto R. Haidinger" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Verkaeuferin-Foto-R.-Haidinger-300x291.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Verkaeuferin-Foto-R.-Haidinger-1024x994.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Verkaeuferin-Foto-R.-Haidinger-220x214.jpg?x42651" width="220" height="214" align="left" title="Peking Verkaeuferin Foto R. Haidinger" /></a><div class="tiled-gallery-caption">Verkäuferin in einem alten Hutong-Viertel nicht weit von der Qianmen-Straße</div></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://www.abenteuer-reisen.de/china-reise-im-schnellzug-bericht/peking-restaurant-foto-r-haidinger/"><img data-attachment-id="855" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Restaurant-Foto-R.-Haidinger.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445428703&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Peking Restaurant Foto R. Haidinger" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Restaurant-Foto-R.-Haidinger-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Restaurant-Foto-R.-Haidinger-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Restaurant-Foto-R.-Haidinger-220x147.jpg?x42651" width="220" height="147" align="left" title="Peking Restaurant Foto R. Haidinger" /></a><div class="tiled-gallery-caption">Blick in ein rustikales Restaurant unweit von Pekings Nanluoguxiang-Straße</div></div></div></div><div class="gallery-row" style="width: 775px; height: 447px;"><div class="gallery-group images-2" style="width: 295px; height: 451px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/china-reise-im-schnellzug-bericht/peking-halle-ziehender-wolken-foto-r-haidinger/"><img data-attachment-id="857" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Halle-ziehender-Wolken-Foto-R.-Haidinger.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1Ds Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445492614&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Peking Halle ziehender Wolken Foto R. Haidinger" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Halle-ziehender-Wolken-Foto-R.-Haidinger-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Halle-ziehender-Wolken-Foto-R.-Haidinger-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Peking-Halle-ziehender-Wolken-Foto-R.-Haidinger-291x194.jpg?x42651" width="291" height="194" align="left" title="Peking Halle ziehender Wolken Foto R. Haidinger" /></a><div class="tiled-gallery-caption">So kunstvoll und systematisiert die Architektur in China war, so einfallsreich sind die Namen – hier die Halle der Ziehenden Wolken</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/china-reise-im-schnellzug-bericht/hangzhou-teeplantage-foto-r-haidinger/"><img data-attachment-id="860" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Teeplantage-Foto-R.-Haidinger.jpg" data-orig-size="1024,874" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;946681267&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;153&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hangzhou Teeplantage Foto R. Haidinger" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Teeplantage-Foto-R.-Haidinger-300x256.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Teeplantage-Foto-R.-Haidinger-1024x874.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Teeplantage-Foto-R.-Haidinger-291x249.jpg?x42651" width="291" height="249" align="left" title="Hangzhou Teeplantage Foto R. Haidinger" /></a><div class="tiled-gallery-caption">Hier wächst der sündhaft teure Drachen­brunnentee (Longjing Cha) </div></div></div><div class="gallery-group images-1" style="width: 480px; height: 451px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/china-reise-im-schnellzug-bericht/hangzhou-kalligraf-foto-r-haidinger/"><img data-attachment-id="862" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Kalligraf-Foto-R.-Haidinger.jpg" data-orig-size="1024,961" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;946681333&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;78&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hangzhou Kalligraf Foto R. Haidinger" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Kalligraf-Foto-R.-Haidinger-300x282.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Kalligraf-Foto-R.-Haidinger-1024x961.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Kalligraf-Foto-R.-Haidinger-476x447.jpg?x42651" width="476" height="447" align="left" title="Hangzhou Kalligraf Foto R. Haidinger" /></a><div class="tiled-gallery-caption">Kunstvolle Kalligrafien mit Siegeln und alten Sinnsprüchen sind ein beliebtes Souvenir aus China</div></div></div></div></div>
<p>Vor zwei Jahren machte China mit dem teuren Prestigeprojekt der längsten Hoch­geschwindigkeitstrecke der Welt von sich reden. Diese verbindet Peking mit Guangzhou (Kanton), der Zug schafft die 2.298 Kilometer in acht Stunden, bei einer durchschnittlichen Reisegeschwindigkeit von 300 Stundenkilometern. Ich möchte zunächst mit dem Bullet Train von Peking nach Shanghai und weiter bis Hangzhou fahren. Peking – Hangzhou mit Highspeed kann beginnen.</p>
<h2>Ticket kommt per Post</h2>
<p>Das braune Päckchen an der Hotelrezeption kommt von Mr. Mo, dem Manager von china-train-ticket.com. Es wurde mit wenigen Mausklicks via Internet geordert und nun pünktlich geliefert und enthält ein paar Zugtickets und eine Visitenkarte mit besten Grüßen.</p>
<p>Das Paket weckt alte Erinnerungen: Das letzte Mal, als ich in China Bahn fuhr, das war Mitte der 1980er-Jahre. Mit mir im Ausländerabteil: ein genervter Däne in kurzen Hosen, aber mit blond behaarten Beinen, von denen chinesische Mitreisende ab und zu Härchen abrupften, vermutlich als Souvenir. Prägende Erfahrungen machte ich auch selbst. Die beim Erstürmen chinesischer Waggons erlernte Ellbogentechnik bewährte sich später auf der ganzen Welt.</p>
<h2>Blitzblank und superpünktlich</h2>
<p>Beijing South Railway Station, ziemlich zeitig in der Früh. Von rußigen Loks und einem metallischen Frontman Mao keine Spur. Gepäckträger, fliegende Händler mit gesalzenen Pflaumen und süßen Schweineohren? Denkste! Vielmehr meint man, auf einem neuen Provinz-Airport von der Stange zu stehen. Ist das hier ein gelungenes Remake aus jener Ära, in der Stewardess noch ein Traumberuf und blitzblaue Piloten-Uniformen unsäglich cool waren?</p>
<h2>Bullet Train als Goldesel</h2>
<p>Statt Gedränge auf Bahnsteigen reiht sich in der geräumigen Bahnhofshalle Gate neben Gate. Auf Security-Checks folgen Zugangskontrollen:  die blank polierten Bahnsteige betritt man nur mit Ticket. Doch dann kann man die überarbeitete CRH 380CL-Schnauze in aller Ruhe tätscheln und sieht wenig später die Provinzen Hebei, Shandong, Anhui, Jiangsu vorüberfliegen.</p>
<p>Ein Viertel der chinesischen Bevölkerung wohnt entlang der Strecke von Beijing nach Shanghai, für die China mehr Geld in die Hand nahm als für jedes Bauprojekt bisher. 25 Milliarden Euro ließ man sich die Investition kosten. Was Chinas Rechnungshof knapp nach der Eröffnung der Strecke ebenfalls bekannt gab, war die offizielle Summe der geflossenen Schmiergelder: 187 Millionen Yüan, also knapp 27 Millionen Euro.</p>
<p>&nbsp;</p>
<div id="attachment_886" style="width: 790px" class="wp-caption aligncenter"><a href="/wp/wp-content/uploads/2015/02/Zug-CRH-380-CL-Foto-R.-Haidinger.jpg?x42651"><img class="wp-image-886 size-large" src="/wp/wp-content/uploads/2015/02/Zug-CRH-380-CL-Foto-R.-Haidinger-1024x683.jpg?x42651" alt="Bullet Train&quot; nennen ihn die Chinesen, oder G Train. Offiziell ist es der CRH 380 CL" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Zug-CRH-380-CL-Foto-R.-Haidinger.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Zug-CRH-380-CL-Foto-R.-Haidinger-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Zug-CRH-380-CL-Foto-R.-Haidinger-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Zug-CRH-380-CL-Foto-R.-Haidinger-660x440.jpg 660w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Zug-CRH-380-CL-Foto-R.-Haidinger-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /></a><p class="wp-caption-text">&#8222;Bullet Train&#8220; nennen ihn die Chinesen, oder G Train. Offiziell ist es der CRH 380 CL</p></div>
<h2>Next Stop: Shanghai</h2>
<p>Schöne Natur bekommt man entlang der vor vier Jahren eröffneten Strecke weiß Gott nicht zu sehen. Aber Wälder aus Stahlmasten. Das Schlingwerk von Überlandleitungen und Fly-over-Highways. Verwischte Bilder von Gewächshäusern, Fabriken, schnurgeraden Pappelalleen. Dafür liegen die beiden längsten Brücken der Welt auf der Strecke – jeweils mehr als 100 Kilometer lange Betontrassen. Bei Nanjing überquert der Zug auf der sechsgleisigen Dashengguan-Brücke den Jangtse, die Eisenbahnbrücke mit der höchsten Nutzlast weltweit.</p>
<h2>China am Zug: Speed thrills</h2>
<p>Im CRH 380CL fühlt sich Geschwindigkeit wie ein supercleanes Büro mit fleißigen Sekretärinnen in violettfarbenen Blusen an, die unterwegs putzen und Chinas verwöhnte Einzelkinder bei Laune halten. An der Endstation dreht das Reinigungspersonal die drehbaren Stühle in die neue Fahrtrichtung um.</p>
<p>Mehr als 20 Minuten dauert die Retusche am Superzug nicht. Schon ist der CRH 380CL wieder abfahrbereit. Bald rast er, immer seiner überarbeiteten Schnauze nach, Richtung Beijing zurück. Viele jener Bahnhöfe, die entlang der neuen Hochgeschwindigkeitstrassen errichtet wurden, liegen außerhalb der urbanen Zentren.</p>
<h2>30 Bahnsteige, das ist Rekord</h2>
<p>Die vor vier Jahren eröffnete Shanghai Hongqiao Railway Station etwa befindet sich als Teil des Hongqiao Hub gleich neben dem Hongqiao International Airport. Da es sich um die Stadt der Superlative handelt, können auch hier die üblichen Rekorde vermeldet werden. Für knapp zwei Milliarden Euro erhielt Shanghai den flächengrößten Bahnhof in Asien: 30 Bahnsteige, außerdem ein Dach mit 20.000 Solarmodulen. Perfekt für die gleichzeitig eröffnete Huning High-Speed Railway.</p>
<div id="attachment_858" style="width: 790px" class="wp-caption aligncenter"><a href="/wp/wp-content/uploads/2015/02/Hangzhou-Tempel-Foto-R.-Haidinger.jpg?x42651"><img class="wp-image-858 size-large" src="/wp/wp-content/uploads/2015/02/Hangzhou-Tempel-Foto-R.-Haidinger-1024x683.jpg?x42651" alt="Eine kurze Wanderung führt vom „Amanfayun“ zu einigen schönen Tempeln wie etwa dem Taoguangguanhai " width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Tempel-Foto-R.-Haidinger.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Tempel-Foto-R.-Haidinger-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Tempel-Foto-R.-Haidinger-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Tempel-Foto-R.-Haidinger-660x440.jpg 660w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Tempel-Foto-R.-Haidinger-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /></a><p class="wp-caption-text">Eine kurze Wanderung führt vom Amanfayun zu einigen schönen Tempeln wie etwa dem Taoguangguanhai</p></div>
<h2>Nächster Halt: Hangzhou</h2>
<p>Für die chinesischen Schnellzüge sind die 188 Kilometer von Shanghai nach Hangzhou nur ein kurzer Sprint, aber die Luft bleibt einem  trotzdem weg. Am West Lake der viel besungenen Song-Dynasty-City sieht Chinas Smog besonders hübsch aus. Blaugrau irgendwie und am Abend schinkenrosa. Aber auch superzart verästelt. So ähnlich stelle ich mir das Innenleben einer Raucherlunge vor. Wenngleich viele Großbrände der berühmten historischen Handelsstadt zugesetzt haben – ein Garant für klassische China-Bilder ist sie geblieben.</p>
<p>Weiden säumen den künstlich angelegten West-See. Am frühen Morgen legen sie ihre hängenden Schattenrisse wie Perücken über umliegende Steinbrückchen und Pagoden. reichtum, Tradition und Schönheit Hangzhou ist das, was Venedig, Florenz oder St. Petersburg für uns Europäer ist: ein Kultur-Hotspot.</p>
<div id="attachment_859" style="width: 790px" class="wp-caption aligncenter"><a href="/wp/wp-content/uploads/2015/02/Hangzhou-Teeverkaeufer-Foto-R.-Haidinger.jpg?x42651"><img class="wp-image-859 size-large" src="/wp/wp-content/uploads/2015/02/Hangzhou-Teeverkaeufer-Foto-R.-Haidinger-1024x967.jpg?x42651" alt="Um Tee dreht sich vieles in Hangzhou. Es gibt tolle Teehäuser, etwa am Bai-Damm und im Dorf Longjing" width="780" height="737" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Teeverkaeufer-Foto-R.-Haidinger.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Teeverkaeufer-Foto-R.-Haidinger-300x283.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Teeverkaeufer-Foto-R.-Haidinger-999x943.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Teeverkaeufer-Foto-R.-Haidinger-660x623.jpg 660w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/02/Hangzhou-Teeverkaeufer-Foto-R.-Haidinger-810x765.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /></a><p class="wp-caption-text">Um Tee dreht sich vieles in Hangzhou. Es gibt tolle Teehäuser, etwa am Bai-Damm und im Dorf Longjing</p></div>
<h2>West Lake und Buddhistische Tempel</h2>
<p>Wer mag, kann sich über das Wasser des West Lake schippern lassen, zu kleinen Inselchen und berühm­ten Gärten. Kutschen laden zur Umrundung des Sees ein, und die auf alte Ming-Handelshäuser getrimmte Qinghefang-Straße zum Besuch alter Apotheken. Oder man sammelt buddhistische Tempel.</p>
<p>Hangzhou bietet sie in atemberaubender Dichte, am schönsten rund um den Lingyin-Tempel, den berühmtesten der Stadt. Eine 20 Meter hohe Buddha-Statue aus vier Kampferholzblöcken meditiert hier. Am frühen Morgen huschen Mönche über Steinwege und Treppen, die zu Grotten und den versteckten Buddha-Reliefs des Feilai-Berges führen. Bächlein gurgeln neben dichten Bambusstauden, die in dichte Teeterrassen übergehen.</p>
<h2>Zikaden, Yams und Super-Tee</h2>
<p>Das exklusive „Amanfayun“-Resort hat lehmgelbe Unterkünfte, Restaurants, ein Teehaus in das naturbelassene Gelände eingewoben, das aufgrund der sechs historischen Tempel unter Weltkulturerbe-Schutz gestellt ist. Wer hier absteigt, ruht zwischen Zikaden und Kalligrafiemeistern und schlürft zum Frühstück warme Sojamilch mit lila Yamswurzel. Ganz Unheilige nehmen lieber die Seilbahn und tricksen die steil gesetzten Stufen aus, um vom Gipfel des Bei Gaofeng aus vor allem die dichte Dunstglocke zu sehen. Doch an meditativen Orten wie Hangzhou geht es auch ums Schmecken.</p>
<p>Auf handverlesenen Plantagen westlich des Sees, rund um das Dorf Longjing, wird Chinas berühmtester Grüntee angebaut: der zu Rekordpreisen gehandelte Drachenbrunnentee. Klar und leicht ist er, mit einem Hauch von Maronen. An der Quelle der Laufenden Tiger gibt es das perfekte Wasser gratis dazu: leicht süßlich und mit so hoher Oberflächenspannung, dass die längst wertlosen Aluminiummünzen darauf wie Blüten treiben</p>
<hr />
<h2>Info</h2>
<h3>Hotel-Tipps</h3>
<h4><a href="http://courtyard7.com" target="_blank">Courtyard 7 Hotel </a></h4>
<p>7 Qiangulouyuan Hutong Dongcheng, Beijing<br />
Die historische Anlage befindet sich in der Nähe des Drum Tower und dient seit 2008 als authentisches Hutong-Hotel. Lauschige Innenhöfe, rote Laternen, viel At­mosphäre. Frühzeitig reservieren! DZ ab 220 Euro. Bei Booking.com ab 140 Euro.­</p>
<h4><a href="http://www.yhachina.com" target="_blank">Hangzhou International Youth Hostel </a></h4>
<p>(Mingtown Youth Hostel) 101 Nanshan Road<br />
Shangcheng District, Hangzhou<br />
In einer stillen Ecke der Altstadt von Hangzhou (nur zwei Minuten von der historischen Qinghe­fang-Straße entfernt) verbirgt sich das sympathische Hotel für Traveller aus aller Welt. Man fühlt sich hier wohl – und das zu sehr günstigem Preis. DZ ab 30 Euro.</p>
<h3>An- und Einreise</h3>
<p>Sehr gute Verbindungen nach China ab 499 Euro etwa via Istanbul mit <a href="http://www.turkishairlines.com/de-de/" target="_blank">Turkish Airlines</a> oder via Helsinki mit <a href="http://www.finnair.com/de/de" target="_blank">Finnair</a>.</p>
<p>Frühestens 50 Tage vor Einreise Touristenvisum beim <a href="http://visaforchina.org" target="_blank">Chinese Visa Application Service Center</a> beantragen. In Österreich bei der <a href="http://www.chinaembassy.at/det/" target="_blank">Botschaft</a> und in der Schweiz beim <a href="http://zurich.china-consulate.org/det" target="_blank">Konsulat</a>.</p>
<p>Für &#8222;Transitreisende&#8220; visumfreier Aufenthalt bis zu 72 Stunden möglich in Xi’an, Peking, Shanghai, Chengdu, Guangzhou, Chongqing, Guilin, Dalian, Shengyang, Guilin, Kunming, Hangzhou, Xiamen, Wuhan und Harbin.</p>
<p>&nbsp;</p>
<hr />
<p><iframe width="780" height="439" src="https://www.youtube-nocookie.com/embed/xvytUaRs2dU?rel=0&#038;feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<hr />
<h5><span style="color: #999999;">➡</span> Sie wollen jeden Monat informative, reich bebilderte Reportagen aus aller Welt lesen und von vielen vor Ort recherchierten Tipps profitieren? Dann  jederzeit kündbares <a href="http://www.abenteuer-reisen.de/shop/" target="_blank">Zeitlos-Abo</a> abschließen, eine ältere <a href="http://www.online-kiosk-24.de/einzelhefte/hobby-kultur-freizeit/reisen-abenteuer/abenteuer-reisen" target="_blank">Ausgabe versandkostenfrei</a>  nachbestellen  oder <a href="http://www.online-kiosk-24.de/epaper/reisen-abenteuer/abenteuer-reisen-12-2015-e-paper.html" target="_blank">das ganze Heft als eMagazine</a> auf dem Tablet-PC lesen</h5>
<hr />
<span class="cp-load-after-post"></span>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/abenteuer/" rel="tag">Abenteuer</a> <a href="https://www.abenteuer-reisen.de/tag/bahnreise/" rel="tag">Bahnreise</a> <a href="https://www.abenteuer-reisen.de/tag/beitrag/" rel="tag">Beitrag</a> <a href="https://www.abenteuer-reisen.de/tag/bericht/" rel="tag">Bericht</a> <a href="https://www.abenteuer-reisen.de/tag/bullet-train/" rel="tag">Bullet Train</a> <a href="https://www.abenteuer-reisen.de/tag/china/" rel="tag">China</a> <a href="https://www.abenteuer-reisen.de/tag/hangzhou/" rel="tag">Hangzhou</a> <a href="https://www.abenteuer-reisen.de/tag/peking/" rel="tag">Peking</a> <a href="https://www.abenteuer-reisen.de/tag/reisebericht/" rel="tag">Reisebericht</a> <a href="https://www.abenteuer-reisen.de/tag/reisereportage/" rel="tag">Reisereportage</a> <a href="https://www.abenteuer-reisen.de/tag/reportagen/" rel="tag">Reportagen</a> <a href="https://www.abenteuer-reisen.de/tag/rundreise/" rel="tag">Rundreise</a> <a href="https://www.abenteuer-reisen.de/tag/schnellzug/" rel="tag">Schnellzug</a> <a href="https://www.abenteuer-reisen.de/tag/shanghai/" rel="tag">Shanghai</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		
					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title">Über diesen Autor</h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/robert-haidinger-ii-150x150.jpg?x42651" width="112" height="112" alt="Robert Haidinger" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Robert Haidinger</h4>
			<div class="data-entry-content">
				<p>Seit drei Jahrzehnten Foto-Nomade mit Ankerplatz Wien mit extremer Reiseerfahrung. Er arbeitete in bislang  über 80 Staaten und auf fünf Kontinenten. Der Schwerpunkt dieser Reisetätigkeit liegt neben Afrika und Zentralamerika vor allem im kulturell so komplexen Asien. Langzeitaufenthalte in Japan, China, Sri Lanka und Indien machen ihn zum Spezialisten dieser Region. Seine Arbeiten werden von der Kölner Agentur Laif vertreten. „Meine fotografische Arbeit wird von unterschiedlichen Welten geprägt, die im Idealfall miteinander kommunizieren. Zum einen wäre da die Sensibilisierung auf moderne Lifestyle-Codes, geschärft durch langjährige Arbeit in den Bereichen Design und Architektur. Das Eintauchen und Verstehen fremder Kulturen setzt wiederum eine ganz andere Form von Erfahrung voraus – erworben durch Jahrzehnte lange intensive Kontakte auf allen gesellschaftlichen Ebenen Asiens. Heute fühle ich mich dort wie ein Fisch im Wasser. Zugleich führen mich immer wieder Reportage-Reisen an die „Last Frontier“: Besondere und oft raue Orte am Rande der globalisierten Welt, die eine besondere Form der Annäherung bedürfen. In unverbrauchten Weltregionen wie Mosambiks Norden oder Australiens Arnhem Land relativieren sich unsere Vorstellungen von Normalität.</p>
			</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/autor/robert-haidinger/" class="vce-author-link vce-button">Alle Beiträge von Robert Haidinger</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/robert-haidinger-ii.jpg);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Das könnte Sie auch interessieren</h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-22129 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-banff tag-calgary tag-dino tag-dinosaurier tag-drumheller tag-edmonton tag-grizzlys tag-kanada tag-kananaskis-country tag-okanagan-valley tag-pacific-rim-national-park tag-royal-tyrrell-museum tag-saurier tag-ucluelet tag-vancouver tag-vancouver-island tag-wayne tag-westkanada">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/kanada-westen-highlights/" title="Kanada | Go West!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/03/nordamerika-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/03/nordamerika-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/03/nordamerika-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/kanada-westen-highlights/" title="Kanada | Go West!" class="article-link"><span class="header-sub"></span>Kanada | Go West!</a></h2>
							<p class="article-text">Glas, Glitzer, Graffiti oder lieber Weite, Wasserfälle, Weinlandschaften? Kanada bietet Besuchern so ziemlich alles:...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 1 Tag</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/manuela-imre/">Manuela Imre</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-22117 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-bayern tag-fkk tag-fohnsee tag-iffeldorf tag-kiosk tag-kulinarik tag-muenchen tag-oberbayern tag-osterseen tag-seemadames">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/kult-kiosk-bayerische-osterseen/" title="Bayern | See la vie!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/03/annelie-gerken-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/03/annelie-gerken-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/03/annelie-gerken-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/kult-kiosk-bayerische-osterseen/" title="Bayern | See la vie!" class="article-link"><span class="header-sub"></span>Bayern | See la vie!</a></h2>
							<p class="article-text">Das Häuschen erinnert an die Villa Kunterbunt. Zwei fröhliche Frauen reichen darin selbst gemachte Kuchen über die...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">10. April 2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/seemadames/">Karin Lochner</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-22270 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-karibik tag-karibik-journalistenpreis tag-kuba tag-oldtimer tag-rundreise">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/kuba-unplugged/" title="Karibik | So lieben wir Kuba">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/03/085dsc_1096-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/03/085dsc_1096-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/03/085dsc_1096-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/kuba-unplugged/" title="Karibik | So lieben wir Kuba" class="article-link"><span class="header-sub"></span>Karibik | So lieben wir Kuba</a></h2>
							<p class="article-text">Autorin Manuela Imre belegte mit ihrer Reportage „So lieben wir Kuba“ den 1. Platz beim „Karibik...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">20. März 2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/manuela-imre/">Manuela Imre</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-21884 post type-post status-publish format-standard has-post-thumbnail hentry category-hotels-tests tag-app tag-burj-al-arab tag-dubai tag-emirate tag-hotel tag-hoteltipp tag-jumeirah tag-luxus tag-reisebericht tag-reportage tag-test tag-vae">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/dubai-burj-al-arab/" title="Dubai | Facelift einer Hotel-Ikone">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/02/burj_al_arab_jumeirah_-_the_terrace_-_aerial_-_sunset_-_1-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/02/burj_al_arab_jumeirah_-_the_terrace_-_aerial_-_sunset_-_1-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/02/burj_al_arab_jumeirah_-_the_terrace_-_aerial_-_sunset_-_1-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/hotels/hotels-tests/" class="category-75">Tests</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/dubai-burj-al-arab/" title="Dubai | Facelift einer Hotel-Ikone" class="article-link"><span class="header-sub"></span>Dubai | Facelift einer Hotel-Ikone</a></h2>
							<p class="article-text">Das „Burj Al Arab“ steht  für größtmöglichen Luxus – und für den Aufstieg Dubais. Einziger potenzieller...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">16. März 2017</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/christian_haas/">Christian Haas</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
					<div id="xq_newsletter_widget-3" class="widget-1 widget-first widget-last widget-odd widget widget_xq_newsletter_widget"><h4 class="widget-title">Die neuesten Reportagen, Tests und Tipps jeden Monat in unserem Newsletter</h4><form>
    <div class="form-group has-feedback">
        <label for="xq_newsletter_email">E-Mail-Adresse <span class="pflichtfeld">(Pflichtfeld)</span></label>
        <input type="email" id="xq_newsletter_email" name="email" placeholder="E-Mail-Adresse" />
        <span class="fa fa-envelope form-control-feedback"></span>
    </div>
    <div class="addon">
        <div class="form-group">
            <label for="xq_newsletter_salutation">Anrede</label>
            <select id="xq_newsletter_salutation" name="salutation">
                <option value="">-- Bitte auswählen --</option>
                <option value="Frau">Frau</option>
                <option value="Herr">Herr</option>
            </select>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_firstname">Vorname <span class="pflichtfeld">(Pflichtfeld)</span></label>
            <input type="text" id="xq_newsletter_firstname" name="firstname" placeholder="Vorname"/>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_lastname">Nachname <span class="pflichtfeld">(Pflichtfeld)</span></label>
            <input type="text" id="xq_newsletter_lastname" name="lastname" placeholder="Nachname"/>
        </div>
        <div style="font-size:0.8em; line-height: 0.9em; font-family:sans-serif;"  class="wdvRechtsText">Mit Angabe der Daten willigen Sie in die Speicherung und Nutzung der Daten zum Zweck des Newsletterversands ein. Wir erheben Daten aus Ihrem Nutzerverhalten, die in pseudonymisierter Form ausgewertet werden können. Weitere Informationen sowie die Widerrufsmöglichkeit finden Sie <a href="/datenschutz" target="_blank">hier</a>. 
        </div>
        <div class="form-group">
            <input type="button" name="submit" id="wdv_xqnewsletter_submit" value="Abschicken"/>
        </div>
    </div>
</form>
</div>				</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
					<div id="nav_menu-2" class="widget-1 widget-first widget-last widget-odd widget widget_nav_menu"><h4 class="widget-title">Kategorien</h4><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-6867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6867"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6868"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6869"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
</ul></div></div>				</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
					<div id="nav_menu-3" class="widget-1 widget-first widget-last widget-odd widget widget_nav_menu"><h4 class="widget-title">Mehr</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-6863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6863"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-6866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6866"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-20787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20787"><a href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li id="menu-item-15266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15266"><a href="https://www.abenteuer-reisen.de/reisekatalogservice/">Katalog-Service</a></li>
</ul></div></div>				</div>
				<div class="col-md-3 col-sm-4 col-xs-12">
									</div>
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.abenteuer-reisen.de/bildquellen/">Bildnachweis</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="https://twitter.com/abenteuer_reise" target="_blank"><i class="fa fa-twitter"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2017. abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a>, Herrsching, Germany</p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	            <script type="text/javascript" id="modal">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1492875009 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	             <style type="text/css"></style>	<div data-class-id="content-58fb77018343d" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="cp-onload overlay-show your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-overlay-class="overlay-zoomin" data-onload-delay="8" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="9" data-conversion-cookie-time="80"  data-modal-id="cp_id_02d35"  data-modal-style="cp_id_02d35"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-load-on-refresh="enabled" data-dev-mode="disabled"  ></div>
	<div data-form-layout="cp-form-layout-4" class="cp-modal-popup-container cp_id_02d35 cp-first-order-2-container">
		<div class="cp-overlay  smile-bounceInDown content-58fb77018343d global_modal_container " data-placeholder-font="" data-class="content-58fb77018343d" style=" background:rgba(255,255,255,0.71)"  data-closed-cookie-time="9" data-conversion-cookie-time="80"  data-modal-id="cp_id_02d35"  data-modal-style="cp_id_02d35"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/Berlin" data-timezonename="" data-placeholder-color="" data-image-position=""  data-affiliate_setting=1  data-overlay-animation = "smile-bounceInDown"   data-tz-offset="2" >

	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:379px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-bounceInDown"  data-exit-animation="smile-fadeOut">
	      			<div class="cp-modal-content " style="background-color:#dd1616;box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 76px 76px 76px 76px;-moz-border-radius: 76px 76px 76px 76px;-webkit-border-radius: 76px 76px 76px 76px;border-style: double;border-color: rgb(0,0, 0);border-width:  px;border-top-width:3px;border-left-width:3px;border-right-width:3px;border-bottom-width:3px;;">
					
	        		<div class="cp-modal-body cp-first-order-2 " style="background-color:#dd1616;">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: #dd1616;;"></div>
	      				        <div class="cp-row">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
          		<div class="cp-desc-container ">
            		<div class="cp-description cp_responsive" ><span style="color:#FFFFFF;"><span style="font-family: tahoma,geneva,sans-serif;">Katalog-Service </span></span></div>
          		</div>
          		<div class="cp-title-container ">
           			<h2 class="cp-title cp_responsive" ><span style="color:#FFFFFF;"><span class="cp_responsive cp_font" data-font-size="50px" style="font-size: 50px;"><span data-font-size="35px"><span data-font-size="28px"><span class="cp_responsive cp_line_height" data-line-height="30px" style="line-height: 30px;"><span data-line-height="24px"><span data-line-height="20px"><span style="font-family: tahoma,geneva,sans-serif;"><span data-line-height="17px">Nice &#39;n&#39; easy</span></span></span></span></span></span></span></span></span></h2>
           		</div>
          		<div class="cp-short-desc-container cp-clear  ">
          			<div class="cp-short-description cp_responsive cp-clear " ><span style="color:#FFFFFF;"><span class="cp_responsive cp_font" data-font-size="22px" style="font-size: 22px;"><span data-font-size="19px"><span data-font-size="13px"><span style="font-family: tahoma,geneva,sans-serif;">Holen Sie sich für Ihre Reiseplanung die Kataloge renommierter Spezialveranstalter gratis ins Haus</span></span></span></span></span></div>
             	</div>
             	<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-58fb77018343d .cp-form-container label {    display:none;}.content-58fb77018343d .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .cp-form-container .cp-form-field select {    text-align-last: left;}.content-58fb77018343d .cp-form-container .cp-form-field button, .content-58fb77018343d .cp-form-container .cp-form-field input, .content-58fb77018343d .cp-form-container .cp-form-field select, .content-58fb77018343d .cp-form-container .cp-form-field textarea {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: ; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-58fb77018343d .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-58fb77018343d .cp-form-container .cp-submit.cp-btn-flat {  	background: #6eea20!important;border-radius:24px;}.content-58fb77018343d .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #61dd13!important;}</style>
			<div class="form-main cp-form-layout-4">

		        <form id="smile-optin-form" class="cp-form ">

					
		<input type="hidden" name="param[user_id]" value="cp-uid-1492875009" />
        <input type="hidden" name="param[date]" value="22-4-2017" />
		<input type="hidden" name="list_parent_index" value="0" />
        <input type="hidden" name="option" value="cp_connects_first" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
        <input type="hidden" name="list_id" value="0" />
        <input type="hidden" name="style_id" value="cp_id_02d35" />
        <input type="hidden" name="msg_wrong_email" value="Please enter correct email address." />
        <input type="hidden" name="message" value="Thank you." />
        <input type="hidden" name="only_conversion" value="true" />
			        <div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
			        			            	<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat "  data-redirect-link=""  data-redirect-link-target="_blank"  >
			                <a href="http://www.asw-media.de/abenteuerreisen/?js=1"><span style="color:#000000;">Jetzt Reisekataloge bestellen!</span></a>			            </div>
			        </div><!-- .cp-submit-wrap -->
		        </form><!-- #smile-optin-form -->
		    </div>
						</div>
	            <div class="cp-info-container cp_responsive cp-empty" >
	                	           </div>
            </div>
        </div>
       <!-- AFTER CONTENTS -->
			</div><!-- .cp-modal-body -->

						</div><!-- .cp-modal-content --> 
                        
			    		
				      							      	<div class="cp-overlay-close cp-image-close cp-inside-close" style="width: 25px">
																<img class="cp-default-close" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png?x42651" />													      	</div>

					    					</div><!-- .cp-animate-container -->

							

			    </div><!-- .cp-modal -->
									        <div class ="cp-affilate-link cp-responsive">
					           <a href="https://www.convertplug.com/buy?ref=BrainstormForce" target= "_blank">Powered by ConvertPlug<sup>™</sup></a>
					        </div>
		          	<!-- .affiliate link for fullscreen -->

	   				</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
	            <script type="text/javascript" id="info-bar">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1492875009 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1492875009 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.wdv.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1416d25b0e", post_id : 766 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/shariff/css/shariff.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='first_order_2-cp_id_02d35-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/../../assets/demos/first_order_2/first_order_2.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='cp-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","swfupload_flash_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.abenteuer-reisen.de\/wp\/?iphorm_swfupload=1","swfupload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","swfupload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","swfupload_file_empty":"Diese Datei ist leer","swfupload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","swfupload_unknown_queue_error":"Es ist ein unbekannter Fehler in der Warteschlange aufgetreten, bitte versuchen Sie es sp\u00e4ter noch einmal.","swfupload_upload_error":"W\u00e4hrend der \u00dcbertragung ist ein Fehler aufgetreten.","swfupload_upload_failed":"Die \u00dcbertragung ist fehlgeschlagen.","swfupload_server_io":"Server IO-Fehler.","swfupload_security_error":"Sicherheitsfehler.","swfupload_limit_exceeded":"Das Uploadlimit wurde \u00fcberschritten.","swfupload_validation_failed":"Die \u00dcberpr\u00fcfung ist fehlgeschlagen.","swfupload_upload_stopped":"Der Upload wurde unterbrochen.","swfupload_unknown_upload_error":"W\u00e4hrend der Datei\u00fcbertragung ist ein unbekannter Fehler aufgetreten.","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/cbd03.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later."};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/b7a0a.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/377cd.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"3a55f8c68f","display_exif":"0","display_geo":"1","background_color":"white","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.abenteuer-reisen.de\/wp\/arlogin?redirect_to=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fchina-reise-im-schnellzug-bericht%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>


<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/00a9d.js?x42651"></script>

    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'OK'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index-->Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a href=\"/datenschutz\">Weitere Informationen<\/a><!--googleon: index-->'
                        +'</p>'
                                        +'<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">OK</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 60/130 queries in 0.029 seconds using disk

 Served from: www.abenteuer-reisen.de @ 2017-04-22 17:30:09 by W3 Total Cache -->