<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>MS Roald Amundsen, der neue Hybrid-Cruiser von Hurtigruten, im Test</title>
<!-- test -->
<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/js/html5.js?x30106"></script>
<![endif]-->

<title>MS Roald Amundsen, der neue Hybrid-Cruiser von Hurtigruten, im Test</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die MS Roald Amundsen ist das neue Hybrid-Expeditionsschiff von Hurtigruten. Wir waren in der Arktis an Bord. Lesen Sie die Bewertung unseres Reporters"/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/ms-roald-amundsen-bewertung/" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.abenteuer-reisen.de/","sameAs":["https://www.facebook.com/abenteuerundreisen","https://www.instagram.com/abenteuerundreisen","https://www.youtube.com/channel/UCKW5bPUyfq_dexRmrF2Qxkw","https://de.pinterest.com/peterpfaender1/fernweh-wie-sch\u00f6n","https://twitter.com/abenteuer_reise"],"@id":"https://www.abenteuer-reisen.de/#organization","name":"abenteuer und reisen | Reisemagazin, travel magazine","logo":"https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/12/heft_thailand_11122015.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="abenteuer und reisen &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"custom","custom-cookie-name":"ginger-cookie","custom-cookie-value":"Y","show-non-personalized-adsense":"1"};</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='LocalFontsPlugin_styles_abenteuer_reisen-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/LocalFontsPlugin-abenteuer-reisen/assets/css/LocalFontsPlugin-abenteuer-reisen.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/uploads/204/434/public/assets/css/51.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/uploads/204/434/public/assets/css/187.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/ginger/front/css/cookies-enabler.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/css/styles.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?x30106' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?x30106' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/style.css?x30106' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/ar-styleseditor-style-shared.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/css/postratings-css.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x30106' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/css/responsive.css?x30106' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/style.css?x30106' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-smart-author-widget/css/style.css?x30106' type='text/css' media='all' />
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/ac827.js?x30106"></script>













<script type='text/javascript'>
/* <![CDATA[ */
var xq_newsletter_widget_JS = {"ajaxUrl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"6df276ee3d"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/4172c.js?x30106"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":200,"offsets":[]}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/270ee.js?x30106"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/11588.js?x30106"></script>





<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abenteuer-reisen.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abenteuer-reisen.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=34090' />
<link rel="alternate" type="application/json+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fms-roald-amundsen-bewertung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fms-roald-amundsen-bewertung%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.abenteuer-reisen.de";
        var current_url = "https://www.abenteuer-reisen.de/ms-roald-amundsen-bewertung/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
                <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="abent-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '/wp';
		var advadsCfpDomain = 'www.abenteuer-reisen.de';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script>(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {
					var state = ( advads.privacy ) ? advads.privacy.get_state() : "";
					var use_npa = ( state === "unknown" ) ? 1 : 0;
					(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=use_npa;
			} )</script><link rel="shortcut icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/favicon.ico?x30106" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/apple1.png?x30106" />                                    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="abenteuer und reisen"/>
  <meta property="og:title" content="MS Roald Amundsen, der neue Hybrid-Cruiser von Hurtigruten, im Test"/>
  <meta property="og:url" content="https://www.abenteuer-reisen.de/ms-roald-amundsen-bewertung/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Die MS Roald Amundsen ist das neue Hybrid-Expeditionsschiff von Hurtigruten. Wir waren in der Arktis an Bord. Lesen Sie die Bewertung unseres Reporters"/>
  <meta property="og:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157.jpg"/>
  <meta property="article:published_time" content="2019-08-09T10:51:08+00:00"/>
  <meta property="article:modified_time" content="2019-08-09T12:40:46+00:00" />
  <meta property="og:updated_time" content="2019-08-09T12:40:46+00:00" />
  <meta property="article:section" content="Cruises"/>
  <meta property="article:publisher" content="https://facebook.com/abenteuerundreisen"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="MS Roald Amundsen, der neue Hybrid-Cruiser von Hurtigruten, im Test"/>
  <meta itemprop="headline" content="MS Roald Amundsen, der neue Hybrid-Cruiser von Hurtigruten, im Test"/>
  <meta itemprop="description" content="Die MS Roald Amundsen ist das neue Hybrid-Expeditionsschiff von Hurtigruten. Wir waren in der Arktis an Bord. Lesen Sie die Bewertung unseres Reporters"/>
  <meta itemprop="image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157.jpg"/>
  <meta itemprop="datePublished" content="2019-08-09"/>
  <meta itemprop="dateModified" content="2019-08-09T12:40:46+00:00" />
  <meta itemprop="author" content="Peter Pfänder"/>
  <!--<meta itemprop="publisher" content="abenteuer und reisen"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="MS Roald Amundsen, der neue Hybrid-Cruiser von Hurtigruten, im Test"/>
  <meta name="twitter:url" content="https://www.abenteuer-reisen.de/ms-roald-amundsen-bewertung/"/>
  <meta name="twitter:description" content="Die MS Roald Amundsen ist das neue Hybrid-Expeditionsschiff von Hurtigruten. Wir waren in der Arktis an Bord. Lesen Sie die Bewertung unseres Reporters"/>
  <meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>

<body class="post-template-default single single-post postid-34090 single-format-standard unknown vce-sid-none">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="abenteuer und reisen"><img src="https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/img/logo-70.png?x30106" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-5526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5526"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-5524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5524"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-5525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5525"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5541"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-20725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20725"><a target="_blank" href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.abenteuer-reisen.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suchbegriff eingeben … " onfocus="(this.value == 'Suchbegriff eingeben … ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchbegriff eingeben … ')" placeholder="Suchbegriff eingeben … " />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">
	
<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	        </div>
        
		
			<article id="post-34090" class="vce-single post-34090 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-cruises tag-app tag-arktis tag-fol tag-hurtigruten tag-hybridschiff tag-ms-roald-amundsen">

	<header class="entry-header">
	<div id="abent-525b0479c76573788a1388a338ba4c11"></div><br />
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/reisen/reisen-cruises/" class="category-71">Cruises</a></span>
				<h1 class="entry-title">MS Roald Amundsen | Expedition unter Strom</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 2 Stunden</span></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="1140" height="760" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157-1140x760.jpg?x30106" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="MS Roald Amundsen ankert vor dem Gletscher von Burgerbugta. 14 Zodiacs bringen die Passagiere an Land" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157-1140x760.jpg 1140w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157-810x540.jpg 810w" sizes="(max-width: 1140px) 100vw, 1140px" />					
									</div>

									<div class="meta-author">
						<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/great-wall-peter-e1423235382540-150x150.jpg?x30106" width="100" height="100" alt="Peter Pfänder" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/autor/peter_pfaender/">Peter Pfänder</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<div class="shariff shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Cpinterest" data-url="https%3A%2F%2Fwww.abenteuer-reisen.de%2Fms-roald-amundsen-bewertung%2F" data-timestamp="1565354446" data-hidezero="1" data-backendurl="https://www.abenteuer-reisen.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fms-roald-amundsen-bewertung%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fms-roald-amundsen-bewertung%2F&text=MS%20Roald%20Amundsen%20%7C%20Expedition%20unter%20Strom" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=MS%20Roald%20Amundsen%20%7C%20Expedition%20unter%20Strom%20https%3A%2F%2Fwww.abenteuer-reisen.de%2Fms-roald-amundsen-bewertung%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fms-roald-amundsen-bewertung%2F&media=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fwp%2Fwp-content%2Fuploads%2F2019%2F08%2Fimg_e7157.jpg&description=MS%20Roald%20Amundsen%20%7C%20Expedition%20unter%20Strom" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fms-roald-amundsen-bewertung%2F&subject=MS%20Roald%20Amundsen%20%7C%20Expedition%20unter%20Strom" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div><p><span class="vorspann">Wir waren auf der dritten Reise der <em>Roald Amundsen</em>, des niet- und nagelneuen Hybrid-Expeditionsschiffs von Hurtigruten, in der Arktis mit an Bord: Peak Shaving zwischen Tromsø, Nordkapp und Spitzbergen</span></p>
<p>Das nach Norwegens großem Entdecker (1928 auf Spitzbergen spurlos verschwunden) benannte neueste Schiff von Hurtigruten ist 140 Meter lang, 23,6 Meter breit und hat 5,3 Meter Tiefgang. Die Eisklasse PC 6 erlaube Fahrten durch Eis von bis zu einem Meter Dicke, so Kapitän Benny Didriksen bei meinem Besuch auf der hypermodernen Brücke: „Das kann man schon extreme Eisverhältnisse nennen!“ Er muss es wissen, hat er doch schon zehn Saisons in der Antarktis und sieben in der Arktis hinter sich&#8230;</p>
<div></div>
<div id="attachment_34103" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-34103 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/nqlye9198-1024x683.jpg?x30106" alt="Die Roald Amundsen ankert in einer Bucht im Südosten der &quot;Bären-Insel&quot; Bjørnøya" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/nqlye9198-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/nqlye9198-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/nqlye9198-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/nqlye9198-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/nqlye9198-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/nqlye9198-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/nqlye9198-1140x760.jpg 1140w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Die Roald Amundsen ankert in einer Bucht im Südosten der &#8222;Bären-Insel&#8220; Bjørnøya</p></div>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/ms-roald-amundsen-bewertung\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 247px;"><div class="gallery-group images-1" style="width: 442px; height: 251px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/ms-roald-amundsen-explorer-lounge-and-bar-4-photo-hurtigruten-_-espen-mills/"><img data-attachment-id="34126" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-explorer-lounge-and-bar-4-photo-hurtigruten-_-espen-mills.jpg" data-orig-size="2560,1442" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MS Roald Amundsen" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-explorer-lounge-and-bar-4-photo-hurtigruten-_-espen-mills-300x169.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-explorer-lounge-and-bar-4-photo-hurtigruten-_-espen-mills-1024x577.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-explorer-lounge-and-bar-4-photo-hurtigruten-_-espen-mills-438x247.jpg?x30106" width="438" height="247" align="left" title="MS Roald Amundsen" /></a><div class="tiled-gallery-caption">Die große Fensterfront der Explorer Lounge &#038; Bar auf Deck 10 der Roald Amundsen lädt zum &#8222;Fernsehen&#8220;</div></div></div><div class="gallery-group images-1" style="width: 333px; height: 251px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e6969/"><img data-attachment-id="34118" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6969.jpg" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E6969" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6969-300x225.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6969-1024x768.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6969-329x247.jpg?x30106" width="329" height="247" align="left" title="IMG_E6969" /></a><div class="tiled-gallery-caption">Der verglaste Panoramagang am Bug auf Deck 6 ermöglicht Whale-Watching, ohne die Nase in den kalten Wind oder Regen zu strecken</div></div></div></div></div>
<h2>So schläft und wohnt man</h2>
<p>Die MS Roald Amundsen hat 265 Außenkabinen, rund 50 Prozent davon – sämtliche Suiten und ein Teil der höherklassigen Kabinen – haben einen Balkon. Geschmackvolles Interieur mit bequemen, verstellbaren Sesseln anstatt von Sofas prägt die knapp 17 Quadratmeter großen „Polar Außenkabinen“ wie auch die „Arktis Außenkabinen“.</p>
<div id="attachment_34124" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-34124 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-cabin-537-photo-hurtigruten-_-agurtxane-concellon-1-1024x684.jpg?x30106" alt="Blick in eine Standard-Kabine auf Deck 5" width="780" height="521" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-cabin-537-photo-hurtigruten-_-agurtxane-concellon-1-1024x684.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-cabin-537-photo-hurtigruten-_-agurtxane-concellon-1-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-cabin-537-photo-hurtigruten-_-agurtxane-concellon-1-999x667.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-cabin-537-photo-hurtigruten-_-agurtxane-concellon-1-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-cabin-537-photo-hurtigruten-_-agurtxane-concellon-1-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-cabin-537-photo-hurtigruten-_-agurtxane-concellon-1-810x541.jpg 810w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/ms-roald-amundsen-cabin-537-photo-hurtigruten-_-agurtxane-concellon-1-1140x761.jpg 1140w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Blick in eine Standard-Kabine auf Deck 5</p></div>
<h2>Das gewisse Etwas</h2>
<p>Auf jeden Fall das Design. Der markante, wuchtige Bug mit senkrechtem Vorsteven durchschneidet das Wasser, statt es zu verdrängen. Dies reduziert die Widerstandskräfte und sorgt für ruhiges Fahrverhalten. Konzipiert wurde er von Rolls-Royce, das in vielen Bereichen des Neubaus involviert war, so auch beim „neu entworfenen, besonders eisfesten Seitenstrahlruder“, so Chefingenieur Jonny Johnsien, Chef über 15 Mann im Maschinen- und Kontrollraum.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/ms-roald-amundsen-bewertung\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 223px;"><div class="gallery-group images-1" style="width: 302px; height: 227px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e6977/"><img data-attachment-id="34117" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6977.jpg" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E6977" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6977-300x225.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6977-1024x768.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6977-298x223.jpg?x30106" width="298" height="223" align="left" title="IMG_E6977" /></a><div class="tiled-gallery-caption">Pooldecks: Zwei Whirlpools und der beheizte, spektakuläre Horizon-Pool mit gläsernem Abschluss am Heck</div></div></div><div class="gallery-group images-1" style="width: 171px; height: 227px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://www.abenteuer-reisen.de/img_e6992/"><img data-attachment-id="34116" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6992.jpg" data-orig-size="1920,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E6992" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6992-225x300.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6992-768x1024.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e6992-167x223.jpg?x30106" width="167" height="223" align="left" title="IMG_E6992" /></a><div class="tiled-gallery-caption">Fast senkrecht ist der &#8222;Wave Piercing&#8220;-Bug der MS Roald Amundsen</div></div></div><div class="gallery-group images-1" style="width: 302px; height: 227px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_6936/"><img data-attachment-id="34098" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6936.jpg" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6936" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6936-300x225.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6936-1024x768.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6936-298x223.jpg?x30106" width="298" height="223" align="left" title="IMG_6936" /></a><div class="tiled-gallery-caption">Die Joggingrunde auf Deck 11 ist 150 Meter lang</div></div></div></div></div>
<p>Das schicke Design der Kabinen, Restaurant- und Barbereiche trägt die Handschrift von Espen Oeino International, die sich mit Luxusyacht-Design einen Namen gemacht haben.</p>
<p>Spektakulär: der sieben Decks hohe LED-Bildschirm im Atrium für Filme und Livestreams von der 360°-Kamera am Mast oder der mitgeführten Unterwasserdrohne.</p>
<h2>Hybrid fürs Peak Shaving</h2>
<p>Die Kombination von vier dieselelektrischen Maschinen mit je 3.492 Kilowatt (entspricht 4.750 PS) Leistung und zwei Lithium-Ionen-Batterieblöcken mit je 1.750 Kilowatt auf einem Kreuzfahrtschiff ist weltweit neu.</p>
<p>&#8222;In erster Linie dient diese Technik“, so Chefingenieur Jonny Johnsien, „dem Peak Shaving. Bei steigendem Energiebedarf, etwa beim An- und Ablegen, werden nicht die Maschinen hochgefahren, sondern springen die Batterien ein. Sie werden wieder geladen, sobald die Maschinen mehr Strom produzieren, als für Antrieb und Schiffsbetrieb verbraucht wird. Es geht nicht in erster Linie darum, längere Strecken rein elektrisch zu fahren. Sollte dies aber notwendig sein, reicht die aktuelle Speicherleistung für 20 Minuten.“</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/ms-roald-amundsen-bewertung\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 355px;"><div class="gallery-group images-1" style="width: 537px; height: 359px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/ms-roald-amundsen-bewertung/battery-room_007-hurtigruten_espenmills/"><img data-attachment-id="34129" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/battery-room_007-hurtigruten_espenmills.jpg" data-orig-size="2560,1706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Battery room_007" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/battery-room_007-hurtigruten_espenmills-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/battery-room_007-hurtigruten_espenmills-1024x682.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/battery-room_007-hurtigruten_espenmills-533x355.jpg?x30106" width="533" height="355" align="left" title="Battery room_007" /></a><div class="tiled-gallery-caption">Blick in den Battery Room der Roald Amundsen. Ganz klar auf Zuwachs konzipiert. Die zwei Lithium-Ionen-Batterieblöcke haben je 1.750 Kilowatt Power</div></div></div><div class="gallery-group images-2" style="width: 238px; height: 359px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://www.abenteuer-reisen.de/kontrollraum-roald-amundsen/"><img data-attachment-id="34133" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/kontrollraum-roald-amundsen.jpg" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kontrollraum Roald Amundsen" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/kontrollraum-roald-amundsen-300x225.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/kontrollraum-roald-amundsen-1024x768.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/kontrollraum-roald-amundsen-234x176.jpg?x30106" width="234" height="176" align="left" title="Kontrollraum Roald Amundsen" /></a><div class="tiled-gallery-caption">Alle Maschinen und die Batterieleistung im Blick</div></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://www.abenteuer-reisen.de/bruecke-roald-amundsen/"><img data-attachment-id="34134" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/bruecke-roald-amundsen.jpg" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bruecke Roald Amundsen" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/bruecke-roald-amundsen-300x225.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/bruecke-roald-amundsen-1024x768.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/bruecke-roald-amundsen-234x175.jpg?x30106" width="234" height="175" align="left" title="Bruecke Roald Amundsen" /></a><div class="tiled-gallery-caption">Auf der Brücke der Roald Amundsen: Unten Screens, oben Screens – dazwischen die See</div></div></div></div></div>
<p>Bald wird man die teuren und schweren Batteriekapazitäten eventuell um das Dreifache erhöhen müssen: Ab 2026 dürfen nur noch emissionsfreie Schiffe Norwegens fünf Welterbe-Fjorde Nærøy-, Aurlands-, Geiranger-, Sunnylvs- und Tafjorden befahren.</p>
<p>Bis 2021 sollen sechs Schiffe auf der Postschiff­route entlang Norwegens Küste im Gas-Batterie-Betrieb unterwegs sein. Dazu will Hurtigruten neben LNG auch LBG (Liquified Bio Gas) einsetzen, das vorwiegend aus Fischereiabfällen und Biomasse aus der Forstwirtschaft des Landes gewonnen werden soll. Peak Shaving reduziert den Verbrauch an Marine-Diesel um rund 20 Prozent – und so den Kohlendioxidausstoß um jährlich 3.000 Tonnen.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/ms-roald-amundsen-bewertung\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 513px;"><div class="gallery-group images-2" style="width: 386px; height: 517px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e7262/"><img data-attachment-id="34106" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7262.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E7262" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7262-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7262-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7262-382x255.jpg?x30106" width="382" height="255" align="left" title="IMG_E7262" /></a><div class="tiled-gallery-caption">Von Ny-Ålesund, der nördlichsten Siedlung Spitzbergens, fährt die Roald Amundsen bis ans Ende des Kongsfjord zur Abbruchkante der Gletscher Kongsvegen und Kongsbreen</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e7196/"><img data-attachment-id="34109" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7196.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E7196" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7196-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7196-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7196-382x254.jpg?x30106" width="382" height="254" align="left" title="IMG_E7196" /></a><div class="tiled-gallery-caption">Die Roald Amundsen vor dem Burgerbugta-Gletscher auf Spitzbergen. Eisbären haben wir leider keine zu sehen bekommen</div></div></div><div class="gallery-group images-1" style="width: 389px; height: 517px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_6939/"><img data-attachment-id="34100" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6939.jpg" data-orig-size="1920,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6939" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6939-225x300.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6939-768x1024.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6939-385x513.jpg?x30106" width="385" height="513" align="left" title="IMG_6939" /></a><div class="tiled-gallery-caption">Über siebens Decks hoch ist der Riesen-LED-Screen der Roald Amundsen für Filme und Livestreams von der Kamera am Mast</div></div></div></div></div>
<h2>Umweltfragen</h2>
<p>Hurtigruten hat schon zu seinem 125. Geburtstag &#8222;unnötiges&#8220; Einwegplastik von Bord verbannt. Bei Anlandungen trägt man Leihstiefel, die nach jedem Landgang gereinigt werden, so dass kein biologisches Fremdmaterial an andere, sensible Anlandungsorte verschleppt wird.</p>
<p>Mit dem Konzept &#8222;Norway&#8217;s Coastal Kitchen&#8220; verzichtet Hurtigruten auf den Einsatz industriell verarbeiteter Lebensmittel und hat gefährdete Arten von den Speisekarten gestrichen. Zudem wolle man bis 2021 die Menge an Lebensmittelabfällen um eine Fünftel zu reduzieren – dazu setzt man auf die digitale Erfassung und Echtzeitmessung bei der Nahrungsmittelverarbeitung.</p>
<p>Laut Beschluss der internationalen Schifffahrtsorganisation ist ab 1. Januar 2020 weltweit nur noch Kraftstoff mit 0,5 Prozent Schwefelanteil erlaubt (Schwefelgehalt von PKW-Diesel: 0,001 Prozent). Die „Roald Amundsen“ fährt mit Low Sulfur Marine Gasoil mit unter 0,1 Prozent Schwefelgehalt.</p>
<h2>Was uns besonders gefällt</h2>
<p>Der teils gläserne Horizon-Pool am Heck der MS Roald Amundsen. Das opulent mit Mikroskopen, Exponaten, Wissenschaftsbüchern und interaktiven Screens ausgestattete Science Center. Und das kompetente Expeditionsteam mit Ozeanografen, Glaziologen, Geologen, Marine-Biologen und Ornithologen aus aller Welt.</p>
<p>Die sind nicht nur für die Gäste aktiv, sondern auch an Umweltforschungsprojekten beteiligt wie der Registrierung von Eisbären auf Spitzbergen (von denen wir bei unserer Reise leider keinen zu sehen bekommen haben) und bei der statistischen Erfassung der Meerwassertemperatur vor Norwegens Küsten.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/ms-roald-amundsen-bewertung\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 342px;"><div class="gallery-group images-1" style="width: 517px; height: 346px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e7186/"><img data-attachment-id="34111" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7186.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E7186" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7186-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7186-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7186-513x342.jpg?x30106" width="513" height="342" align="left" title="IMG_E7186" /></a><div class="tiled-gallery-caption">Von allen Seiten münden Gletscher ins Wasser des Hornsund. Was für ein dramatisches Farbspiel</div></div></div><div class="gallery-group images-2" style="width: 258px; height: 346px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e7181/"><img data-attachment-id="34112" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7181.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E7181" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7181-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7181-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7181-254x169.jpg?x30106" width="254" height="169" align="left" title="IMG_E7181" /></a><div class="tiled-gallery-caption">Warum heißt Spitzbergen Spitzbergen – das ist die Antwort</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e7190/"><img data-attachment-id="34110" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7190.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E7190" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7190-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7190-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7190-254x169.jpg?x30106" width="254" height="169" align="left" title="IMG_E7190" /></a><div class="tiled-gallery-caption">Bei der Anlandung sehen wir Spuren der Erosion in der Endmoräne des Burgerbugta-Gletschers und bewundern die kräftigen Farben der spärlichen arktischen Vegetation</div></div></div></div><div class="gallery-row" style="width: 775px; height: 672px;"><div class="gallery-group images-1" style="width: 452px; height: 676px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e7142/"><img data-attachment-id="34114" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7142.jpg" data-orig-size="1707,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E7142" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7142-200x300.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7142-683x1024.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7142-448x672.jpg?x30106" width="448" height="672" align="left" title="IMG_E7142" /></a><div class="tiled-gallery-caption">Die MS Roald Amundsen ankert vor dem Gletscher von Burgerbugta im Hornsund. Knackend und knisternd taut das Treibeis im Wasser</div></div></div><div class="gallery-group images-3" style="width: 323px; height: 676px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e7135/"><img data-attachment-id="34115" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7135.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E7135" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7135-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7135-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7135-319x213.jpg?x30106" width="319" height="213" align="left" title="IMG_E7135" /></a><div class="tiled-gallery-caption">Einfahrt in den Hornsund auf Spitzbergen. Das erste, unwirklich blaue Treibeis kommt uns entgegen</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e7299/"><img data-attachment-id="34105" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7299.jpg" data-orig-size="2560,1920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E7299" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7299-300x225.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7299-1024x768.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7299-319x239.jpg?x30106" width="319" height="239" align="left" title="IMG_E7299" /></a><div class="tiled-gallery-caption">Kurz vor der Einfahrt der Roald Amundsen in Longyearbyen</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_e7239/"><img data-attachment-id="34107" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7239.jpg" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_E7239" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7239-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7239-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7239-319x212.jpg?x30106" width="319" height="212" align="left" title="IMG_E7239" /></a><div class="tiled-gallery-caption">Ny-Ålesund: Das nördlichste Postamt der Welt kurz vor dem 79. Breitengrad – und jede Menge Forschungseinrichtungen </div></div></div></div></div>
<h2>Geschmackssachen</h2>
<p>Das Hauptrestaurant „Aune“ unter Ägide von Chefkoch Yannick Peltier, der zuvor an Bord der Luxuskreuzer von Ponant diente, serviert internationale und norwegische Gerichte in kleiner, aber feiner Auswahl. Norwegischem Fine Dining hat sich das „Lindstrøm“ verschrieben, das allerdings in erster Linie den Suitengästen vorenthalten ist. Für die anderen Gäste ist es aufpreispflichtig und mit Wartelisten verbunden (mir war es in fünf Tagen leider unmöglich, einen Tisch zu bekommen). Burger, Dim Sum und Pizza gibt es gegen Aufpreis im „Fredheim“.</p>
<div id="attachment_34130" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-34130 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/hurtigruten-ms-roald-amundsen-aune13-photo-credit-hurtigruten-_-agurtxane-concellon-1024x684.jpg?x30106" alt="Detail im Hauptrestaurant &quot;Aune&quot;" width="780" height="521" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/hurtigruten-ms-roald-amundsen-aune13-photo-credit-hurtigruten-_-agurtxane-concellon-1024x684.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/hurtigruten-ms-roald-amundsen-aune13-photo-credit-hurtigruten-_-agurtxane-concellon-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/hurtigruten-ms-roald-amundsen-aune13-photo-credit-hurtigruten-_-agurtxane-concellon-999x667.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/hurtigruten-ms-roald-amundsen-aune13-photo-credit-hurtigruten-_-agurtxane-concellon-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/hurtigruten-ms-roald-amundsen-aune13-photo-credit-hurtigruten-_-agurtxane-concellon-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/hurtigruten-ms-roald-amundsen-aune13-photo-credit-hurtigruten-_-agurtxane-concellon-810x541.jpg 810w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/hurtigruten-ms-roald-amundsen-aune13-photo-credit-hurtigruten-_-agurtxane-concellon-1140x761.jpg 1140w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Detail im Hauptrestaurant &#8222;Aune&#8220;, das internationale und norwegisch angehauchte Küche serviert</p></div>
<h2>Sauna und Wellness an Bord der MS Roald Amundsen</h2>
<p>Kleine Sauna mit schöner Aussicht auf Deck 10, aber (noch) ohne Thermometer, Hygrometer und Sanduhren. Leider kein Ruhebereich, dafür muss man aufs Pool-Deck. Joggingbahn und Open-Air-Trainingsgeräte für Bodyweight-Workout in der frischen Luft auf Deck 11. Zudem gibt es ein überschaubares, aber gut ausgestattetes Gym beim Wellnesscenter auf Deck 7.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/ms-roald-amundsen-bewertung\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 511px;"><div class="gallery-group images-1" style="width: 388px; height: 515px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_6937/"><img data-attachment-id="34099" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6937.jpg" data-orig-size="1920,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6937" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6937-225x300.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6937-768x1024.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6937-384x511.jpg?x30106" width="384" height="511" align="left" title="IMG_6937" /></a><div class="tiled-gallery-caption">Zum Joggen oder für Bodyweight-Workouts in frischer Luft geht es auf Deck 11 der Roald Amundsen</div></div></div><div class="gallery-group images-1" style="width: 387px; height: 515px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/img_6934/"><img data-attachment-id="34097" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6934.jpg" data-orig-size="1920,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6934" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6934-225x300.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6934-768x1024.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_6934-383x511.jpg?x30106" width="383" height="511" align="left" title="IMG_6934" /></a><div class="tiled-gallery-caption">Geräte für Bodyweight-Workouts in frischer Luft auf Deck</div></div></div></div></div>
<h2>Die MS Roald Amundsen ist ideal für &#8230;</h2>
<p>Aktive Entdecker mit hohem Wissensdrang. 14 Zodiacs mit Oxe-Diesel-Außenbordern (90 Prozent weniger Stickoxidausstoß als klassische Benziner) sowie 12 Doppel-Kajaks und ein paar SUP-Boards nebst Trockenanzügen garantieren Action auf dem Wasser.</p>
<div id="attachment_34108" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-34108 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7221-1024x683.jpg?x30106" alt="Mit Zodiacs geht es zu den Gletschern – immer unter Wahrung des Sicherheitsabstand für den Fall, das ein Stück Eis abbricht und hohe Wellen schlägt" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7221-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7221-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7221-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7221-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7221-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7221-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7221-1140x760.jpg 1140w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Mit Zodiacs geht es zu den Gletschern – immer unter Wahrung des Sicherheitsabstand für den Fall, das ein Stück Eis abbricht und hohe Wellen schlägt</p></div>
<div id="attachment_34102" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-34102 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/qylqe8006-1024x683.jpg?x30106" alt="Per Zodiacs erkunden wir einen kleinen Teil der Südostküste der &quot;Bären-Insel&quot; Bjørnøya" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/qylqe8006-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/qylqe8006-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/qylqe8006-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/qylqe8006-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/qylqe8006-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/qylqe8006-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/qylqe8006-1140x760.jpg 1140w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Mit Zodiacs erkunden wir einen kleinen Teil der Südostküste der &#8222;Bären-Insel&#8220; Bjørnøya</p></div>
<p>Karin Strand, Vice President Expeditions: „Wir planen, die Zodiacs demnächst mit Elektromotoren auszustatten.“ Dies wäre in der Tat begrüßenswert: Abgase und Lärm beein­trächtigen bei den Ausfahrten und Anlandungen den Genuss einsamer Fjorde oder Gletscherbuchten. In der Regel gibt es pro Tag eine Anlandung sowie eine Zodiac-Cruise für alle – und thematisch passende Vorträge.</p>
<h2>Die Preisfrage</h2>
<p>Wer gern Wein trinkt und die horrenden Preise auf dem norwegischen Festland kennt, wähnt sich an Bord der MS Roald Amundsen im Paradies. So schlägt eine Flasche Domdechant Werner Riesling mit 35 Euro zu Buche, der Ramòn Bilbao Single Vineyard mit 29 Euro. Bier vom Fass kostet fünf Euro, ein Gilde-Aquavit sechs Euro. Der durchschnittliche Tagespreis (inklusive Anlandungen und Aktivitäten) liegt bei 600 bis 1.000 Euro pro Person. 24-tägige Durchquerung der Nordostpassage kosten in der niedrigsten Kabinenkategorie ab 23.604 Euro. 14 Tage Alaska und Kanada in der Expedition Suite ab 7.500 Euro, in der Standardkabine ab 4.935 Euro.</p>
<p style="text-align: center;"><div style="text-align: center" id="post-ratings-34090" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="76fbdef5c9"><img id="rating_34090_1" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif?x30106" alt="1 Stern" title="1 Stern" onmouseover="current_rating(34090, 1, '1 Stern');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_34090_2" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif?x30106" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(34090, 2, '2 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_34090_3" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif?x30106" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(34090, 3, '3 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_34090_4" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif?x30106" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(34090, 4, '4 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_34090_5" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif?x30106" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(34090, 5, '5 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> <div>Der Artikel wurde durchschnittlich mit <span>5,00</span> von maximal <span>5</span> möglichen Sternen aus <span>5</span> Bewertungen bewertet.<meta itemprop="name" content="MS Roald Amundsen | Expedition unter Strom">
		  <meta itemprop="image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/08/img_e7157.jpg">
		  <meta itemprop="author" content="Peter Pfänder">
		  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  <meta itemprop="name" content=" abenteuer und reisen, wdv Gesellschaft für Medien & Kommunikation mbH & Co. OHG">
			  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/img/logo-70.png">
			  </div>
		  </div>
		  <meta itemprop="headline" content="MS Roald Amundsen | Expedition unter Strom">
		  <meta itemprop="datePublished" content="2019-08-09">
		  <meta itemprop="dateModified" content="2019-08-09">
		  <meta itemprop="mainEntityOfPage" content="https://www.abenteuer-reisen.de/ms-roald-amundsen-bewertung/">
		  <div itemprop="aggregateRating" itemscope style="visibility:hidden" itemtype="http://schema.org/AggregateRating">
		   <span itemprop="ratingValue">5</span> 
		   <span itemprop="bestRating">5</span>
		   <span itemprop="reviewCount">5</span>
		  </div></div><div id="post-ratings-34090-loading" class="post-ratings-loading">
			<img src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/images/loading.gif?x30106" width="16" height="16" class="post-ratings-image" />Loading...</div>
<hr />
<h2>Info MS Roald Amundsen</h2>
<p>Mehr zum Schiff, Preisen und Routen unter <a href="http://hurtigruten.de/schiffe/ms-roald-amundsen/">hurtigruten.de</a></p>
<p>&nbsp;</p>
<p style="text-align: center;">
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/app/" rel="tag">App</a> <a href="https://www.abenteuer-reisen.de/tag/arktis/" rel="tag">Arktis</a> <a href="https://www.abenteuer-reisen.de/tag/fol/" rel="tag">fol</a> <a href="https://www.abenteuer-reisen.de/tag/hurtigruten/" rel="tag">Hurtigruten</a> <a href="https://www.abenteuer-reisen.de/tag/hybridschiff/" rel="tag">Hybridschiff</a> <a href="https://www.abenteuer-reisen.de/tag/ms-roald-amundsen/" rel="tag">MS Roald Amundsen</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		

					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title">Über diesen Autor</h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/great-wall-peter-e1423235382540-150x150.jpg?x30106" width="112" height="112" alt="Peter Pfänder" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Peter Pfänder</h4>
			<div class="data-entry-content">
				<p>Leidet an chronischem Fernweh, seit er 15 ist. Härtester Therapieversuch: eine 10.000-Kilometer-Radtour rund ums Mittelmeer im Alleingang im Jahr 1985. Die „itchy feet“ führten ihn während des Studiums (Politologie und Islamwissenschaften) in Tübingen und Damaskus immer wieder in den Nahen Osten. Lebte viele Monate in Jemen, Syrien und Libanon. Arbeitete als Gabelstaplerfahrer, freier Autor und Redakteur. Der Chefredakteur von ABENTEUER UND REISEN liebt fremde Ufer, spannende Großstädte weltweit und exotische Küchen. Entspannt am liebsten beim Schwimmen im See oder Meer, beim Stand-up-Paddling im Sommer wie im Winter, bei Mountainbike-Touren – und in der Sauna.</p>
			</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/autor/peter_pfaender/" class="vce-author-link vce-button">Alle Beiträge von Peter Pfänder</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/great-wall-peter-e1423235382540.jpg);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Das könnte Sie auch interessieren</h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-33736 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-fol tag-oman tag-rub-al-khali tag-salalah tag-sternenhimmel tag-wandern tag-wueste tag-wuestenwandern">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/wuestenwandern-im-oman/" title="Wüstenwandern im Oman | Dünen-Rausch!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/07/sternenhimmel-ueber-rub-al-chali-e1565000211258-310x185.jpg?x30106" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Wandern im Oman: Märchenhafter Sternenhimmel über der Rub al-Chali" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/07/sternenhimmel-ueber-rub-al-chali-e1565000211258-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/07/sternenhimmel-ueber-rub-al-chali-e1565000211258-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/wuestenwandern-im-oman/" title="Wüstenwandern im Oman | Dünen-Rausch!" class="article-link"><span class="header-sub"></span>Wüstenwandern im Oman | Dünen-Rausch!</a></h2>
							<p class="article-text">Wer im Urlaub vor allem Freiraum braucht, wird beim Wüstenwandern im Oman geradezu euphorisch. Die weltgrößte...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 4 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/dietmar-denger/">Dietmar Denger</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-33760 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-alt-jakarta tag-app tag-asien tag-gereja-kathedrale tag-indonesien tag-jakarta tag-kota tag-masjid-istiqlal tag-old-batavia">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/reisebericht-jakarta/" title="Jakarta | The Big Durian">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/07/blick-auf-downtown-und-moschee-310x185.jpg?x30106" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/07/blick-auf-downtown-und-moschee-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/07/blick-auf-downtown-und-moschee-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/reisebericht-jakarta/" title="Jakarta | The Big Durian" class="article-link"><span class="header-sub"></span>Jakarta | The Big Durian</a></h2>
							<p class="article-text">Jakarta, Indonesiens Kapitale, wird gern mit der Durian-Frucht verglichen. Warum? Beide wirken auf den ersten Blick...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 4 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/robert-haidinger/">Robert Haidinger</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-33750 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-caiman-house tag-georgetown tag-guyana tag-kaieteur-faelle tag-karanambu-lodge tag-rock-view-lodge tag-rupununi-fluss tag-suedamerika">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/guyana-reisebericht/" title="Guyana | Grüner Geheimtipp">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/07/guyana_kaleteuer-wasserfall1-310x185.jpg?x30106" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/07/guyana_kaleteuer-wasserfall1-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/07/guyana_kaleteuer-wasserfall1-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/guyana-reisebericht/" title="Guyana | Grüner Geheimtipp" class="article-link"><span class="header-sub"></span>Guyana | Grüner Geheimtipp</a></h2>
							<p class="article-text">Guyana, das frühere British-Guayana, ist die große Unbekannte Südamerikas. Wir haben uns umgesehen im Land für...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 4 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/martin-mueller/">Martin Müller</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-31061 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-umweltschutz tag-co2 tag-co-kompensation tag-fliegen tag-fluege tag-fol tag-klimaschutz tag-treibhausgase tag-wiederaufforstung">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/co2-kompensation-unser-projekt/" title="CO₂-Kompensation | Wiederaufforstungs-Projekt">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/thomas-linkel_9123-1140x761-310x185.jpg?x30106" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="CO2-Kompensation durch AABENTEUER UND REISEN: So sieht Regenwald aus – und er soll wieder wachsen, nachdem er an vielen Stellen gerodet wurde für Plantagenwirtschaft" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/thomas-linkel_9123-1140x761-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/thomas-linkel_9123-1140x761-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-umweltschutz/" class="category-10414">Umweltschutz</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/co2-kompensation-unser-projekt/" title="CO₂-Kompensation | Wiederaufforstungs-Projekt" class="article-link"><span class="header-sub"></span>CO₂-Kompensation | Wiederaufforstungs-Projekt</a></h2>
							<p class="article-text">Seit Anfang März 2019 kompensiert ABENTEUER UND REISEN den CO2-Ausstoß, den die Flüge und Schiffsreisen unserer...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">1. August 2019</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/peter_pfaender/">Peter Pfänder</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
					<div id="xq_newsletter_widget-3" class="widget-odd widget-last widget-first widget-1 widget widget_xq_newsletter_widget"><h4 class="widget-title">Die neuesten Reportagen, Tests und Tipps jeden Monat in unserem Newsletter</h4><form>
    <div class="form-group has-feedback">
        <label for="xq_newsletter_email-3">E-Mail-Adresse <span class="pflichtfeld">(Pflichtfeld)</span></label>
        <input type="email" id="xq_newsletter_email-3" name="email" placeholder="E-Mail-Adresse" />
        <span class="fa fa-envelope form-control-feedback"></span>
    </div>
    <div class="addon">
        <div class="form-group">
            <label for="xq_newsletter_salutation-3">Anrede</label>
            <select id="xq_newsletter_salutation-3" name="salutation">
                <option value="">-- Bitte auswählen --</option>
                <option value="Frau">Frau</option>
                <option value="Herr">Herr</option>
            </select>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_firstname-3">Vorname</label>
            <input type="text" id="xq_newsletter_firstname-3" name="firstname" placeholder="Vorname"/>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_lastname-3">Nachname</label>
            <input type="text" id="xq_newsletter_lastname-3" name="lastname" placeholder="Nachname"/>
        </div>
        <div class="form-group" class="wdvRechtsText">
            <p>Mit Absenden der Newsletterbestellung erklären Sie sich einverstanden, dass wir die von Ihnen angegebenen Daten
            zur Zusendung des Newsletters verwenden. Ihre Daten (einschließlich der von Ihnen ggf. freiwillig ergänzten
            Angaben) werden solange für den Newsletterversand genutzt, bis Sie sich davon abmelden. Eine
            Abmeldung ist jederzeit über den dafür vorgesehenen Link im Newsletter möglich. Weitere Informationen finden
                Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.</p>
            <label><input id="xq_newsletter_consent-3" type="checkbox" name="consent" value="1">
                Ich habe die <a href="/datenschutz">Datenschutzhinweise</a> gelesen und willige in die Verarbeitung meiner Daten ein.</label>
        </div>
        <div class="form-group">
            <ul class="messages" style="font-weight: bold"></ul>
            <input type="button" name="submit" class="wdv_xqnewsletter_submit" id="wdv_xqnewsletter_submit-3" data-nr="3" value="Abschicken"/>
        </div>
    </div>
</form>
</div>				</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
					<div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Kategorien</h4><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-6867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6867"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6868"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6869"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
</ul></div></div>				</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
					<div id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Mehr</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-6863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6863"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-6866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6866"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-20787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20787"><a href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li id="menu-item-15266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15266"><a href="https://www.abenteuer-reisen.de/reisekatalogservice/">Katalog-Service</a></li>
</ul></div></div>				</div>
				<div class="col-md-3 col-sm-4 col-xs-12">
									</div>
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.abenteuer-reisen.de/bildquellen/">Bildnachweis</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="https://twitter.com/abenteuer_reise" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/abenteuerundreisen" target="_blank"><i class="fa fa-instagram"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2019. abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a>, Herrsching, Germany</p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
// DISABLE FIRST PARTY COOKIES https://matomo.org/faq/general/faq_157/
_paq.push(['disableCookies']);
// END 
_paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.wdv.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6f611b4afd", post_id : 34090 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/shariff/css/shariff.min.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-gallery-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/css/gallery.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?x30106' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?x30106' type='text/css' media='all' />


<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/39790.js?x30106"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>




<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/cbd03.js?x30106"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"f84e7e2b9d"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/62ee0.js?x30106"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif?x30106";;
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/eebd5.js?x30106"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"abent-layer"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/c010d.js?x30106"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"abent-sticky"};
/* ]]> */
</script>






<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/dc606.js?x30106"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/37d5c.js?x30106"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"};
/* ]]> */
</script>




<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/348e2.js?x30106"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"34fd6ad672","display_exif":"0","display_geo":"1","display_comments":"1","fullsize_display":"1","background_color":"white","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.abenteuer-reisen.de\/arlogin\/?redirect_to=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fms-roald-amundsen-bewertung%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>

<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/d133a.js?x30106"></script>

<script>window.advads_ajax_queries = [{"id":"superbanner-inhalt","method":"placement","params":{"previous_method":"placement","previous_id":"superbanner-inhalt","post":{"id":34090,"author":"3","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/ms-roald-amundsen-bewertung\/","placement_type":"default","cache-busting":"auto","ad_label":"default","placement_position":"","global_output":true,"output":{"class":["abent-superbanner-inhalt"],"placement_id":"superbanner-inhalt"},"group_info":{"passive_cb":true,"type":"default","refresh_enabled":true}},"elementid":"abent-525b0479c76573788a1388a338ba4c11","blog_id":1}];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'OK'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a href=\"/datenschutz\">Weitere Informationen<\/a><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">OK</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.abenteuer-reisen.de\/linkout\/"};var advads_gatracking_allads = {"1":{"33565":{"title":"A&amp;R Katalogservice","target":"https:\/\/asw-media.de\/abenteuerreisen\/?js=1"},"33841":{"title":"Malta_Superbanner","target":"https:\/\/www.mein-malta-urlaub.de\/"},"33577":{"title":"Tatonka_S\u00fcdafrika_Superbanner","target":"https:\/\/the-trekkin-crew-stories.tatonka.com\/?pk_campaign=abenteuer-reisen-adv&pk_kwd=fraeulein-draussen-drakensberge"},"33579":{"title":"Samoa_BeautifulAdventures_Superbanner","target":"www.samoa.travel"}}};var advads_gatracking_anonym = true;</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 1/175 queries in 0.079 seconds using disk

Served from: www.abenteuer-reisen.de @ 2019-08-09 12:49:13 by W3 Total Cache
-->