<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>ABENTEUER UND REISEN-Newsletter abonnieren und gewinnen!</title>
<!-- test -->
<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/js/html5.js?x94905"></script>
<![endif]-->

<title>ABENTEUER UND REISEN-Newsletter abonnieren und gewinnen!</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Newsletter abonnieren und am 17. Mai 2019 zwei Kinogutscheine und einen Trekking-Rucksack von Fjällräven für 199,95 Euro gewinnen!"/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/newsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen/" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.abenteuer-reisen.de/","sameAs":["https://www.facebook.com/abenteuerundreisen","https://www.instagram.com/abenteuerundreisen","https://www.youtube.com/channel/UCKW5bPUyfq_dexRmrF2Qxkw","https://de.pinterest.com/peterpfaender1/fernweh-wie-sch\u00f6n","https://twitter.com/abenteuer_reise"],"@id":"https://www.abenteuer-reisen.de/#organization","name":"abenteuer und reisen | Reisemagazin, travel magazine","logo":"https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/12/heft_thailand_11122015.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="abenteuer und reisen &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='LocalFontsPlugin_styles_abenteuer_reisen-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/LocalFontsPlugin-abenteuer-reisen/assets/css/LocalFontsPlugin-abenteuer-reisen.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/ginger/front/css/cookies-enabler.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/css/styles.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?x94905' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?x94905' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/style.css?x94905' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/ar-styleseditor-style-shared.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/css/postratings-css.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x94905' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x94905' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/css/responsive.css?x94905' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/style.css?x94905' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-smart-author-widget/css/style.css?x94905' type='text/css' media='all' />
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/00dd6.js?x94905"></script>










<script type='text/javascript'>
/* <![CDATA[ */
var xq_newsletter_widget_JS = {"ajaxUrl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"6a39080da5"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/e8cc7.js?x94905"></script>




<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abenteuer-reisen.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abenteuer-reisen.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=32055' />
<link rel="alternate" type="application/json+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.abenteuer-reisen.de";
        var current_url = "https://www.abenteuer-reisen.de/newsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
                <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="shortcut icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/favicon.ico?x94905" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/apple1.png?x94905" />                                    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="abenteuer und reisen"/>
  <meta property="og:title" content="ABENTEUER UND REISEN-Newsletter abonnieren und gewinnen!"/>
  <meta property="og:url" content="https://www.abenteuer-reisen.de/newsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Newsletter abonnieren und am 17. Mai 2019 zwei Kinogutscheine und einen Trekking-Rucksack von Fjällräven für 199,95 Euro gewinnen!"/>
  <meta property="og:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2.jpg"/>
  <meta property="article:published_time" content="2019-03-29T10:36:44+00:00"/>
  <meta property="article:modified_time" content="2019-04-02T11:16:01+00:00" />
  <meta property="og:updated_time" content="2019-04-02T11:16:01+00:00" />
  <meta property="article:section" content="Lifestyle"/>
  <meta property="article:publisher" content="https://facebook.com/abenteuerundreisen"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="ABENTEUER UND REISEN-Newsletter abonnieren und gewinnen!"/>
  <meta itemprop="headline" content="ABENTEUER UND REISEN-Newsletter abonnieren und gewinnen!"/>
  <meta itemprop="description" content="Newsletter abonnieren und am 17. Mai 2019 zwei Kinogutscheine und einen Trekking-Rucksack von Fjällräven für 199,95 Euro gewinnen!"/>
  <meta itemprop="image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2.jpg"/>
  <meta itemprop="datePublished" content="2019-03-29"/>
  <meta itemprop="dateModified" content="2019-04-02T11:16:01+00:00" />
  <meta itemprop="author" content="Ute Koehler"/>
  <!--<meta itemprop="publisher" content="abenteuer und reisen"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="ABENTEUER UND REISEN-Newsletter abonnieren und gewinnen!"/>
  <meta name="twitter:url" content="https://www.abenteuer-reisen.de/newsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen/"/>
  <meta name="twitter:description" content="Newsletter abonnieren und am 17. Mai 2019 zwei Kinogutscheine und einen Trekking-Rucksack von Fjällräven für 199,95 Euro gewinnen!"/>
  <meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>

<body class="post-template-default single single-post postid-32055 single-format-standard gecko vce-sid-none">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="abenteuer und reisen"><img src="https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/img/logo-70.png?x94905" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-5526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5526"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-5524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5524"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-5525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5525"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5541"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-20725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20725"><a target="_blank" href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.abenteuer-reisen.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suchbegriff eingeben … " onfocus="(this.value == 'Suchbegriff eingeben … ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchbegriff eingeben … ')" placeholder="Suchbegriff eingeben … " />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">
	
<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	<div id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
     '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
 
<script type="text/javascript">
 googletag.cmd.push(function() {
   var mapLeader = googletag.sizeMapping()
            .addSize([0, 0], [300, 100])
            .addSize([768, 200], [728, 90])
            .build();
 
   googletag.defineSlot('/9148/dqa.abenteuerreisen/newwebpage', [728,
90],
'div-gpt-ad-1447329751312-0').defineSizeMapping(mapLeader).addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
 });
</script>

<!-- /9148/dqa.abenteuerreisen/homepage -->
<div id="div-gpt-ad-1447329751312-0" style="margin:auto;">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1447329751312-0'); });
</script>
</div></div></div>        </div>
        
		
			<article id="post-32055" class="vce-single post-32055 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-app tag-gewinnpiel tag-kinotickets tag-newsletter tag-rucksack tag-trekking">

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/lifestyle/" class="category-6">Lifestyle</a></span>
				<h1 class="entry-title">Newsletter-Abo | Trekking-Rucksack und Kinotickets gewinnen</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">29. März 2019</span></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="1029" height="504" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2.jpg?x94905" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="Newsletter, Kinofilm, Edie" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2.jpg 1029w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2-300x147.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2-1024x502.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2-999x489.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2-670x329.jpg 670w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-356_2-810x397.jpg 810w" sizes="(max-width: 1029px) 100vw, 1029px" />					
									</div>

									<div class="meta-author">
						<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/12/ute-kocc88hler-150x150.jpg?x94905" width="100" height="100" alt="Ute Koehler" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/autor/ute_koehler/">Ute Koehler</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<div class="shariff shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Cpinterest" data-url="https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen%2F" data-timestamp="1554203761" data-backendurl="https://www.abenteuer-reisen.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen%2F&text=Newsletter-Abo%20%7C%20Trekking-Rucksack%20und%20Kinotickets%20gewinnen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Newsletter-Abo%20%7C%20Trekking-Rucksack%20und%20Kinotickets%20gewinnen%20https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen%2F&media=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fwp%2Fwp-content%2Fuploads%2F2019%2F03%2Fedie-masters-356_2.jpg&description=Newsletter-Abo%20%7C%20Trekking-Rucksack%20und%20Kinotickets%20gewinnen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-kinotickets-trekking-rucksack-gewinnen%2F&subject=Newsletter-Abo%20%7C%20Trekking-Rucksack%20und%20Kinotickets%20gewinnen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div><p><span class="vorspann">Mit dem Newsletter von  „abenteuer und reisen“ bleibt ihr immer auf dem Laufenden: Neue Reisereportagen, Live-Blogs, Airline-Tests oder auch Gewinnspiele – ihr verpasst nichts.</span></p>
<p style="text-align: center;">„<strong>EDIE – Für Träume ist es nie zu spät</strong>“<br />
Regie: Simon Hunter<br />
Deutscher Kinostart: 23. Mai 2019</p>
<p style="text-align: center;"><strong>Trekking-Rucksack Kaipak 38W<br />
</strong>von Fjällräven im Wert von 199,95 Euro</p>
<p><strong>Pünktlich zum Kinostart verlosen wir am 17. Mai 2019 zwei Kinogutscheine für den Film „EDI – für Träume ist es nie zu spät“ von Simon Hunter und einen Trekking-Rucksack von Fjällräven im Wert von 199,95 Euro.</strong></p>
<p><img class="aligncenter size-large wp-image-32064" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-97-1024x683.jpg?x94905" alt="Newsletter, Gewinnspiel, Kinofilm, Edie" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-97-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-97-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-97-999x667.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-97-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-97-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-97-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/edie-masters-97-1140x761.jpg 1140w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<h2>Zum Film:</h2>
<p>Edie hat sich ihr Leben lang nach den Bedürfnissen anderer gerichtet. Als ihre Tochter Nancy sie in ein Altersheim stecken will, beschließt die 83-Jährige, ihr Leben selbst in die Hand zu nehmen und sich einen fast vergessenen Traum zu erfüllen: den Berg Suilven in den schottischen Highlands zu erklimmen. Mit ihrer angestaubten Wanderausrüstung wagt sie das Abenteuer und engagiert den jungen Jonny, um sie für den herausfordernden Aufstieg vorzubereiten. Dieser lernt schnell ihren Dickkopf kennen, erfährt aber auch immer mehr über ihre Geschichte – und Edie beginnt allmählich, anderen und sich selbst zu vertrauen. So stolpern beide unverhofft in eine Freundschaft, die ihr Leben wunderbar auf den Kopf stellt.</p>
<p><em>In der Hauptrolle der forschen aber liebenswerten Edie bahnt sich eine brillant aufspielende Sheila Hancock schnell ihren Weg in die Herzen der Zuschauer. In atemberaubenden Bildern fängt der Film die Schönheit der </em><em>schottischen Highlands ein und offenbart wie beiläufig die Einmaligkeit des Lebens. Der beglückende </em><em>Publikum</em><em>sliebling erzählt von verpassten Chancen, der Erfüllung lang gehegter Träume und vom Mut, seinen eigenen Weg zu gehen.</em></p>
<h2><em><img class=" wp-image-32065 alignleft" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/fjacc88llracc88ven_kaipak-38w.jpg?x94905" alt="" width="144" height="199" /></em></h2>
<h2>Zum Produkt:</h2>
<p>Der hochwertige <strong>Trekking-Rucksack Kaipak 38W </strong>von <a href="https://www.fjallraven.de/shop/fjallraven-kaipak-38w-F27087-redwood/?sku=7323450091323" target="_blank" rel="nofollow noopener"><strong>Fjällräven </strong></a>in der Farbe Redwood im Wert von 199,95 Euro hat ein entlastendes Tragesystem mit fester Rückenlänge und robustem Hüftgurt.  Der Rucksack ist biologisch, recycelt und hat eine fluorcarbonfreie Imprägnierung. Er ist  wasserabweisend, schnelltrocknend, langlebig und anpassungsfähig und hat die  Farbe &#8222;Redwood&#8220;.</p>
<p>&nbsp;</p>
<hr />
<h3><a href="https://www.abenteuer-reisen.de/newsletter/" target="_blank" rel="noopener">Hier</a> geht’s zur Newsletter-Anmeldung!</h3>
<p>Wir wünschen dir viel Glück!</p>
<p>Wer bereits Newsletter-Abonnent ist, muss sich nicht erneut anmelden, sondern ist automatisch dabei. Und vergesst nicht, die Anmeldung in eurer Mail zu bestätigen, denn nur dann erhaltet ihr den Newsletter und seid bei der Verlosung dabei!</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/app/" rel="tag">App</a> <a href="https://www.abenteuer-reisen.de/tag/gewinnpiel/" rel="tag">Gewinnpiel</a> <a href="https://www.abenteuer-reisen.de/tag/kinotickets/" rel="tag">Kinotickets</a> <a href="https://www.abenteuer-reisen.de/tag/newsletter/" rel="tag">Newsletter</a> <a href="https://www.abenteuer-reisen.de/tag/rucksack/" rel="tag">Rucksack</a> <a href="https://www.abenteuer-reisen.de/tag/trekking/" rel="tag">trekking</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		

					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title">Über diesen Autor</h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/12/ute-kocc88hler-150x150.jpg?x94905" width="112" height="112" alt="Ute Koehler" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Ute Koehler</h4>
			<div class="data-entry-content">
				<p>Nach 15 Jahren als Erzieherin entschied Ute sich, ihr Leben noch einmal umzukrempeln. Auf dem zweiten Bildungsweg machte sie ihr Abitur und studierte im Anschluss Diplom Online-Journalismus mit Schwerpunkt PR. Seit 2011 betreut sie die Redaktion von „abenteuer und reisen“ als Assistenz und kümmert sich um die Belange der Redaktion. Außerdem schreibt sie Buchrezensionen, akquiriert Kooperationspartner für die monatlichen Gewinnspiele und betreut die Webseite sowie die Posts bei Facebook. Am liebsten aber erstellt sie die monatlichen Newsletter für die Redaktion und die Anzeigenabteilung – von 2012 bis Anfang 2017 auch für Amadeus Germany.</p>
			</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/autor/ute_koehler/" class="vce-author-link vce-button">Alle Beiträge von Ute Koehler</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/12/ute-kocc88hler.jpg);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Das könnte Sie auch interessieren</h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-31828 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-asien tag-citytrip tag-fol tag-kuala-lumpur tag-malaysia tag-stadturlaub tag-suedostasien tag-urlaub">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/kuala-lumpur-reisetipps/" title="Kuala Lumpur | Coole Kapitale">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/kuala-lumpur-panorama-bar-heli-lounge-bar-310x185.jpg?x94905" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/kuala-lumpur-panorama-bar-heli-lounge-bar-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/kuala-lumpur-panorama-bar-heli-lounge-bar-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/kuala-lumpur-reisetipps/" title="Kuala Lumpur | Coole Kapitale" class="article-link"><span class="header-sub"></span>Kuala Lumpur | Coole Kapitale</a></h2>
							<p class="article-text">„Schlammige Flussmündung“ ist kein wirklich schöner Name für eine Stadt. Aber darüber ist das coole "KL", die...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 9 Stunden</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/robert-haidinger/">Robert Haidinger</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-26423 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-aieta tag-app tag-capo-vaticano-salerno tag-civita tag-crotone tag-fol tag-italien tag-joppolo tag-kalabrien tag-morano-calabro tag-pizzo tag-provinz-cosenza tag-scilla">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/reisebericht-kalabriens-straende/" title="Italien | Kalabrien im Spiaggia-Modus">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/kalabrien-strand-reisetipps-310x185.jpg?x94905" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Kalabrien Strände Italien Rundreise Urlaub Reisetipps" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/kalabrien-strand-reisetipps-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/kalabrien-strand-reisetipps-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/reisebericht-kalabriens-straende/" title="Italien | Kalabrien im Spiaggia-Modus" class="article-link"><span class="header-sub"></span>Italien | Kalabrien im Spiaggia-Modus</a></h2>
							<p class="article-text">Steilküsten und Buchten, die zu den schönsten Italiens zählen. Dazu enge Serpentinen, die zu urigsten Bergdörfern...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 3 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/robert-haidinger/">Robert Haidinger</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-31694 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-griechenland tag-olivenoel tag-olympia tag-peloponnes">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/peloponnes-reisebericht/" title="Peloponnes | Götter, Öl und Öko">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/peloponnes-bucht-voidokilia-310x185.jpg?x94905" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Peloponnes: &quot;Ochsenbauchbucht&quot; – Strand von Voidokilia in Messenien" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/peloponnes-bucht-voidokilia-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/peloponnes-bucht-voidokilia-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/peloponnes-reisebericht/" title="Peloponnes | Götter, Öl und Öko" class="article-link"><span class="header-sub"></span>Peloponnes | Götter, Öl und Öko</a></h2>
							<p class="article-text">Der Peloponnes führt jenseits von Olympia, Korinth, Mykene und Epidaurus noch ein touristisches Schattendasein. Das...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">29. März 2019</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/thomas-linkel/">Thomas Linkel</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-32234 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-andalusien tag-app tag-costa-de-la-luz tag-fol tag-spanien tag-surfen">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/costa-de-la-luz-reisebericht/" title="Andalusien | Costa de la Luz">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/el-palmar_surfer-am-playa-el-palmar-310x185.jpg?x94905" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Sandstrand von El Palmar mit Wellenreiter" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/el-palmar_surfer-am-playa-el-palmar-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/03/el-palmar_surfer-am-playa-el-palmar-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/costa-de-la-luz-reisebericht/" title="Andalusien | Costa de la Luz" class="article-link"><span class="header-sub"></span>Andalusien | Costa de la Luz</a></h2>
							<p class="article-text">Die Costa de la Luz lockte schon Surfer an, als das Wort Lifestyle noch nicht erfunden war. Fotograf Frank Heuer...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">28. März 2019</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/anja-keul/">Anja Keul</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
					<div id="xq_newsletter_widget-3" class="widget-odd widget-last widget-first widget-1 widget widget_xq_newsletter_widget"><h4 class="widget-title">Die neuesten Reportagen, Tests und Tipps jeden Monat in unserem Newsletter</h4><form>
    <div class="form-group has-feedback">
        <label for="xq_newsletter_email">E-Mail-Adresse <span class="pflichtfeld">(Pflichtfeld)</span></label>
        <input type="email" id="xq_newsletter_email" name="email" placeholder="E-Mail-Adresse" />
        <span class="fa fa-envelope form-control-feedback"></span>
    </div>
    <div class="addon">
        <div class="form-group">
            <label for="xq_newsletter_salutation">Anrede</label>
            <select id="xq_newsletter_salutation" name="salutation">
                <option value="">-- Bitte auswählen --</option>
                <option value="Frau">Frau</option>
                <option value="Herr">Herr</option>
            </select>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_firstname">Vorname</label>
            <input type="text" id="xq_newsletter_firstname" name="firstname" placeholder="Vorname"/>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_lastname">Nachname</label>
            <input type="text" id="xq_newsletter_lastname" name="lastname" placeholder="Nachname"/>
        </div>
        <div class="form-group" class="wdvRechtsText">
            <p>Mit Absenden der Newsletterbestellung erklären Sie sich einverstanden, dass wir die von Ihnen angegebenen Daten
            zur Zusendung des Newsletters verwenden. Ihre Daten (einschließlich der von Ihnen ggf. freiwillig ergänzten
            Angaben) werden solange für den Newsletterversand genutzt, bis Sie sich davon abmelden. Eine
            Abmeldung ist jederzeit über den dafür vorgesehenen Link im Newsletter möglich. Weitere Informationen finden
                Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.</p>
            <label><input id="xq_newsletter_consent" type="checkbox" name="consent" value="1">
                Ich habe die <a href="/datenschutz">Datenschutzhinweise</a> gelesen und willige in die Verarbeitung meiner Daten ein.</label>
        </div>
        <div class="form-group">
            <input type="button" name="submit" id="wdv_xqnewsletter_submit" value="Abschicken"/>
        </div>
    </div>
</form>
</div>				</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
					<div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Kategorien</h4><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-6867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6867"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6868"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6869"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
</ul></div></div>				</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
					<div id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Mehr</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-6863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6863"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-6866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6866"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-20787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20787"><a href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li id="menu-item-15266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15266"><a href="https://www.abenteuer-reisen.de/reisekatalogservice/">Katalog-Service</a></li>
</ul></div></div>				</div>
				<div class="col-md-3 col-sm-4 col-xs-12">
									</div>
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.abenteuer-reisen.de/bildquellen/">Bildnachweis</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="https://twitter.com/abenteuer_reise" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/abenteuerundreisen" target="_blank"><i class="fa fa-instagram"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2019. abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a>, Herrsching, Germany</p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
// DISABLE FIRST PARTY COOKIES https://matomo.org/faq/general/faq_157/
_paq.push(['disableCookies']);
// END 
_paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.wdv.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c0f03025b5", post_id : 32055 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/shariff/css/shariff.min.css?x94905' type='text/css' media='all' />


<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/39790.js?x94905"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>




<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/cbd03.js?x94905"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"5f90430758"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/62ee0.js?x94905"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif?x94905";;
/* ]]> */
</script>






<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/217e8.js?x94905"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>


<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/90bdb.js?x94905"></script>

    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'OK'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a href=\"/datenschutz\">Weitere Informationen<\/a><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">OK</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 60/135 queries in 0.041 seconds using disk

Served from: www.abenteuer-reisen.de @ 2019-04-05 20:46:09 by W3 Total Cache
-->