<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>&quot;abenteuer und reisen&quot;-Newsletter abonnieren und gewinnen!</title>

<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/js/html5.js?x42651"></script>
<![endif]-->

<title>&quot;abenteuer und reisen&quot;-Newsletter abonnieren und gewinnen!</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;abenteuer und reisen&quot; verlost unter allen Newsletter-Abonnenten am 4. September 2018 drei Mal eine DVD „VOR UNS DAS MEER“"/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/newsletter-abonnieren-und-dvd-gewinnen/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.abenteuer-reisen.de\/","sameAs":["https:\/\/www.facebook.com\/abenteuerundreisen","https:\/\/de.pinterest.com\/peterpfaender1\/fernweh-wie-sch\u00f6n","https:\/\/twitter.com\/abenteuer_reise"],"@id":"https:\/\/www.abenteuer-reisen.de\/#organization","name":"abenteuer und reisen | Reisemagazin, travel magazine","logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/12\/heft_thailand_11122015.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="abenteuer und reisen &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='LocalFontsPlugin_styles_abenteuer_reisen-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/LocalFontsPlugin-abenteuer-reisen/assets/css/LocalFontsPlugin-abenteuer-reisen.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/ginger/front/css/cookies-enabler.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/css/styles.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/ar-styleseditor-style-shared.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/css/responsive.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-smart-author-widget/css/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?x42651' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
var smile_ajax = {"url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/00dd6.js?x42651"></script>










<script type='text/javascript'>
/* <![CDATA[ */
var xq_newsletter_widget_JS = {"ajaxUrl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"69462b677c"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/e8cc7.js?x42651"></script>




<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abenteuer-reisen.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abenteuer-reisen.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=28031' />
<link rel="alternate" type="application/json+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-und-dvd-gewinnen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-und-dvd-gewinnen%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.abenteuer-reisen.de";
        var current_url = "https://www.abenteuer-reisen.de/newsletter-abonnieren-und-dvd-gewinnen/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
                <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="shortcut icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/favicon.ico?x42651" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/apple1.png?x42651" />                                    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="abenteuer und reisen"/>
  <meta property="og:title" content="&quot;abenteuer und reisen&quot;-Newsletter abonnieren und gewinnen!"/>
  <meta property="og:url" content="https://www.abenteuer-reisen.de/newsletter-abonnieren-und-dvd-gewinnen/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&quot;abenteuer und reisen&quot; verlost unter allen Newsletter-Abonnenten am 4. September 2018 drei Mal eine DVD „VOR UNS DAS MEER“"/>
  <meta property="og:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/2018-08-09_vodm_dvd_grafik.jpg"/>
  <meta property="article:published_time" content="2018-08-09T14:56:40+00:00"/>
  <meta property="article:modified_time" content="2018-08-09T14:57:08+00:00" />
  <meta property="og:updated_time" content="2018-08-09T14:57:08+00:00" />
  <meta property="article:section" content="Lifestyle"/>
  <meta property="article:publisher" content="https://facebook.com/abenteuerundreisen"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="&quot;abenteuer und reisen&quot;-Newsletter abonnieren und gewinnen!"/>
  <meta itemprop="headline" content="&quot;abenteuer und reisen&quot;-Newsletter abonnieren und gewinnen!"/>
  <meta itemprop="description" content="&quot;abenteuer und reisen&quot; verlost unter allen Newsletter-Abonnenten am 4. September 2018 drei Mal eine DVD „VOR UNS DAS MEER“"/>
  <meta itemprop="image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/2018-08-09_vodm_dvd_grafik.jpg"/>
  <meta itemprop="datePublished" content="2018-08-09"/>
  <meta itemprop="dateModified" content="2018-08-09T14:57:08+00:00" />
  <meta itemprop="author" content="Ute Koehler"/>
  <!--<meta itemprop="publisher" content="abenteuer und reisen"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="&quot;abenteuer und reisen&quot;-Newsletter abonnieren und gewinnen!"/>
  <meta name="twitter:url" content="https://www.abenteuer-reisen.de/newsletter-abonnieren-und-dvd-gewinnen/"/>
  <meta name="twitter:description" content="&quot;abenteuer und reisen&quot; verlost unter allen Newsletter-Abonnenten am 4. September 2018 drei Mal eine DVD „VOR UNS DAS MEER“"/>
  <meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/2018-08-09_vodm_dvd_grafik.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-28031 single-format-standard unknown vce-sid-none">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="abenteuer und reisen"><img src="https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/img/logo-70.png?x42651" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-5526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5526"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-5524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5524"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-5525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5525"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5541"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-20725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20725"><a target="_blank" href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.abenteuer-reisen.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suchbegriff eingeben … " onfocus="(this.value == 'Suchbegriff eingeben … ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchbegriff eingeben … ')" placeholder="Suchbegriff eingeben … " />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">
	
<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	        </div>
        
		
			<article id="post-28031" class="vce-single post-28031 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-app tag-dvd tag-gewinnpiel tag-newsletter">

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/lifestyle/" class="category-6">Lifestyle</a></span>
				<h1 class="entry-title">Newsletter abonnieren und gewinnen!</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 6 Minuten</span></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="1024" height="576" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/2018-08-09_vodm_dvd_grafik.jpg?x42651" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/2018-08-09_vodm_dvd_grafik.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/2018-08-09_vodm_dvd_grafik-300x169.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/2018-08-09_vodm_dvd_grafik-999x562.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/2018-08-09_vodm_dvd_grafik-810x456.jpg 810w" sizes="(max-width: 1024px) 100vw, 1024px" />					
									</div>

									<div class="meta-author">
						<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/12/ute-kocc88hler-150x150.jpg?x42651" width="100" height="100" alt="Ute Koehler" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/autor/ute_koehler/">Ute Koehler</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<div class="shariff shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Cpinterest" data-url="https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-und-dvd-gewinnen%2F" data-timestamp="1533826628" data-backendurl="https://www.abenteuer-reisen.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-und-dvd-gewinnen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-und-dvd-gewinnen%2F&text=Newsletter%20abonnieren%20und%20gewinnen%21" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Newsletter%20abonnieren%20und%20gewinnen%21%20https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-und-dvd-gewinnen%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-und-dvd-gewinnen%2F&media=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fwp%2Fwp-content%2Fuploads%2F2018%2F08%2F2018-08-09_vodm_dvd_grafik.jpg&description=Newsletter%20abonnieren%20und%20gewinnen%21" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fnewsletter-abonnieren-und-dvd-gewinnen%2F&subject=Newsletter%20abonnieren%20und%20gewinnen%21" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div><p><span class="vorspann">Mit dem „abenteuer und reisen“-Newsletter bleibt ihr immer auf dem Laufenden: Neue Reisereportagen, Live-Blogs, Airline-Tests oder auch Gewinnspiele – ihr verpasst nichts.</span></p>
<p style="text-align: center;">Wir verlosen unter allen Newsletter-Abonnenten am 4. September 2018<br />
3 x 1 DVD „<strong>VOR UNS DAS MEER“ –</strong> ein außergewöhnliches Drama um eine Weltumseglung<br />
mit Colin Firth &amp; Rachel Weisz</p>
<h2 style="text-align: center;">Zum Film:</h2>
<p>In <strong>VOR UNS DAS MEER</strong> erzählt Regisseur und Oscar-Preisträger James Marsh die unglaubliche Geschichte des britischen Amateurseglers Donald Crowhurst, der sich 1968, getrieben von seiner Abenteuerlust, mit einem selbstgebauten Segelboot aufmacht für ein Preisgeld die Welt zu umsegeln. In den Hauptrollen dieses emotionalen Dramas überzeugen die Oscar-Gewinner Colin Firth („The King’s Speech“) als Donald Crowhurst und Rachel Weisz („The Fountain“) als seine Frau Clare. Donald Crowhursts gewagter Versuch, die Welt zu umsegeln, gilt bis heute als ein Mysterium der Seefahrtsgeschichte.</p>
<p><strong><a href="https://www.youtube.com/watch?v=6aZijmTLNjo" data-rel="lightbox-video-0" target="_blank" rel="noopener">Hier</a> geht’s zum Trailer.</strong></p>
<h2 style="text-align: center;">Zum Inhalt:</h2>
<p>Donald Crowhurst (Colin Firth), ein Amateursegler, tritt 1968 beim <em>Sunday Times Golden Globe Race</em> an, um der schnellste Mensch zu werden, der allein und ohne Zwischenstopp die Welt umsegelt. Mit seinem unfertigen, selbst entworfenen Boot und mit der Hoffnung durch das Preisgeld seine Firma zu retten und seiner Familie ein besseres Leben zu ermöglichen, sticht Crowhurst schließlich in See. Er lässt seine Frau Clare (Rachel Weisz) und die gemeinsamen Kinder zurück und begibt sich Hals über Kopf in ein Abenteuer, das Geschichte schreiben wird.</p>
<hr />
<p style="text-align: center;"><strong><a href="https://www.abenteuer-reisen.de/newsletter/" target="_blank" rel="noopener">Hier</a> geht’s zur Newsletter-Anmeldung!</strong></p>
<p style="text-align: center;">Wir wünschen dir viel Glück!</p>
<p style="text-align: center;">Wer bereits Newsletter-Abonnent ist, muss sich nicht erneut anmelden, sondern ist automatisch dabei. Und vergesst nicht, die Anmeldung in eurer Mail zu bestätigen, denn nur dann erhaltet ihr den Newsletter!</p>
<span class="cp-load-after-post"></span>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/app/" rel="tag">App</a> <a href="https://www.abenteuer-reisen.de/tag/dvd/" rel="tag">DVD</a> <a href="https://www.abenteuer-reisen.de/tag/gewinnpiel/" rel="tag">Gewinnpiel</a> <a href="https://www.abenteuer-reisen.de/tag/newsletter/" rel="tag">Newsletter</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		

					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title">Über diesen Autor</h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/12/ute-kocc88hler-150x150.jpg?x42651" width="112" height="112" alt="Ute Koehler" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Ute Koehler</h4>
			<div class="data-entry-content">
				<p>Nach 15 Jahren als Erzieherin entschied Ute sich, ihr Leben noch einmal umzukrempeln. Auf dem zweiten Bildungsweg machte sie ihr Abitur und studierte im Anschluss Diplom Online-Journalismus mit Schwerpunkt PR. Seit 2011 betreut sie die Redaktion von „abenteuer und reisen“ als Assistenz und kümmert sich um die Belange der Redaktion. Außerdem schreibt sie Buchrezensionen, akquiriert Kooperationspartner für die monatlichen Gewinnspiele und betreut die Webseite sowie die Posts bei Facebook. Am liebsten aber erstellt sie die monatlichen Newsletter für die Redaktion und die Anzeigenabteilung – von 2012 bis Anfang 2017 auch für Amadeus Germany.</p>
			</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/autor/ute_koehler/" class="vce-author-link vce-button">Alle Beiträge von Ute Koehler</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/12/ute-kocc88hler.jpg);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Das könnte Sie auch interessieren</h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-27638 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-afrika tag-anse-source-dargent tag-app tag-curieuse-marine-national-park tag-ile-au-cerf tag-indischer-ozean tag-la-digue tag-la-passe tag-mahe tag-north-island tag-ostafrikanische-kueste tag-praslin tag-reisebericht tag-seychellen">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/reisebericht-seychellen-on-a-budget/" title="Seychellen | Geht auch günstig!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/07/patatran-beach-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/07/patatran-beach-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/07/patatran-beach-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/reisebericht-seychellen-on-a-budget/" title="Seychellen | Geht auch günstig!" class="article-link"><span class="header-sub"></span>Seychellen | Geht auch günstig!</a></h2>
							<p class="article-text">Das Inselreich im Indischen Ozean gilt als Destination für Betuchte. Das muss nicht sein! Man kann die Schönheiten...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 4 Minuten</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/robert-haidinger/">Robert Haidinger</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-27835 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-app tag-borneo tag-malaysia tag-sabah tag-suedostasien tag-tischler-reisen">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/malaysia-sabah-zauberhaftes-naturparadies-auf-borneo/" title="Malaysia | Sabah – zauberhaftes Naturparadies auf Borneo">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/sabah_tourism-chong-chao-sheng-pic_258-morning-view-mt-kinabalu-kopie-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/sabah_tourism-chong-chao-sheng-pic_258-morning-view-mt-kinabalu-kopie-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/08/sabah_tourism-chong-chao-sheng-pic_258-morning-view-mt-kinabalu-kopie-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/malaysia-sabah-zauberhaftes-naturparadies-auf-borneo/" title="Malaysia | Sabah – zauberhaftes Naturparadies auf Borneo" class="article-link"><span class="header-sub"></span>Malaysia | Sabah – zauberhaftes Naturparadies auf Borneo</a></h2>
							<p class="article-text">Üppig grüner, dichter Dschungel, ein spannender Mix der Kulturen, uralte Naturvölker und traumhafte Strände, all...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 2 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/sponsoredpost/">Sponsored Post</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-27844 post type-post status-publish format-standard has-post-thumbnail hentry category-hotels tag-app tag-cancun tag-costa-mujeres-resort-spa tag-mexiko tag-palladium-hotel-group tag-trs-coral-hotel tag-yucatan">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/palladium-hotel-group/" title="Unentdeckter Luxus in der mexikanischen Karibik">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/07/trs-coral-hotel-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/07/trs-coral-hotel-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/07/trs-coral-hotel-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/hotels/" class="category-5">Hotels</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/palladium-hotel-group/" title="Unentdeckter Luxus in der mexikanischen Karibik" class="article-link"><span class="header-sub"></span>Unentdeckter Luxus in der mexikanischen Karibik</a></h2>
							<p class="article-text">Die Costa Mujeres im Nordosten Yucatáns beheimatet einige der schönsten Strände der Welt. Dort, rund zehn Kilometer...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 2 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/sponsoredpost/">Sponsored Post</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-27895 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-cruises tag-app tag-mein-schiff-1 tag-schifffahrt tag-tui-cruises">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/cruises-mein-schiff-1/" title="Mein Schiff | Sportsfreund Nummer 1">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/07/nms10426_drohne_mein-schiff-1_tui-cruises_3-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/07/nms10426_drohne_mein-schiff-1_tui-cruises_3-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/07/nms10426_drohne_mein-schiff-1_tui-cruises_3-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-cruises/" class="category-71">Cruises</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/cruises-mein-schiff-1/" title="Mein Schiff | Sportsfreund Nummer 1" class="article-link"><span class="header-sub"></span>Mein Schiff | Sportsfreund Nummer 1</a></h2>
							<p class="article-text">Vier, fünf, sechs – eins. So zählt TUI Cruises. Die neue „Mein Schiff 1“ wirkt vertraut, unterscheidet sich...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 2 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/neumeierfranz/">Franz Neumeier</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
					<div id="xq_newsletter_widget-3" class="widget-odd widget-last widget-first widget-1 widget widget_xq_newsletter_widget"><h4 class="widget-title">Die neuesten Reportagen, Tests und Tipps jeden Monat in unserem Newsletter</h4><form>
    <div class="form-group has-feedback">
        <label for="xq_newsletter_email">E-Mail-Adresse <span class="pflichtfeld">(Pflichtfeld)</span></label>
        <input type="email" id="xq_newsletter_email" name="email" placeholder="E-Mail-Adresse" />
        <span class="fa fa-envelope form-control-feedback"></span>
    </div>
    <div class="addon">
        <div class="form-group">
            <label for="xq_newsletter_salutation">Anrede</label>
            <select id="xq_newsletter_salutation" name="salutation">
                <option value="">-- Bitte auswählen --</option>
                <option value="Frau">Frau</option>
                <option value="Herr">Herr</option>
            </select>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_firstname">Vorname</label>
            <input type="text" id="xq_newsletter_firstname" name="firstname" placeholder="Vorname"/>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_lastname">Nachname</label>
            <input type="text" id="xq_newsletter_lastname" name="lastname" placeholder="Nachname"/>
        </div>
        <div class="form-group" class="wdvRechtsText">
            <p>Mit Absenden der Newsletterbestellung erklären Sie sich einverstanden, dass wir die von Ihnen angegebenen Daten
            zur Zusendung des Newsletters verwenden. Ihre Daten (einschließlich der von Ihnen ggf. freiwillig ergänzten
            Angaben) werden solange für den Newsletterversand genutzt, bis Sie sich davon abmelden. Eine
            Abmeldung ist jederzeit über den dafür vorgesehenen Link im Newsletter möglich. Weitere Informationen finden
                Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.</p>
            <label><input id="xq_newsletter_consent" type="checkbox" name="consent" value="1">
                Ich habe die <a href="/datenschutz">Datenschutzhinweise</a> gelesen und willige in die Verarbeitung meiner Daten ein.</label>
        </div>
        <div class="form-group">
            <input type="button" name="submit" id="wdv_xqnewsletter_submit" value="Abschicken"/>
        </div>
    </div>
</form>
</div>				</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
					<div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Kategorien</h4><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-6867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6867"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6868"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6869"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
</ul></div></div>				</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
					<div id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Mehr</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-6863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6863"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-6866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6866"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-20787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20787"><a href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li id="menu-item-15266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15266"><a href="https://www.abenteuer-reisen.de/reisekatalogservice/">Katalog-Service</a></li>
</ul></div></div>				</div>
				<div class="col-md-3 col-sm-4 col-xs-12">
									</div>
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.abenteuer-reisen.de/bildquellen/">Bildnachweis</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="https://twitter.com/abenteuer_reise" target="_blank"><i class="fa fa-twitter"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2018. abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a>, Herrsching, Germany</p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	            <script type="text/javascript" id="modal">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1533819743 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	             <style type="text/css"></style>	<div data-class-id="content-5b6c3b5feca3a" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="cp-onload overlay-show your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-overlay-class="overlay-zoomin" data-onload-delay="8" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="166" data-conversion-cookie-time="80"  data-modal-id="cp_id_02d35"  data-modal-style="cp_id_02d35"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-load-on-refresh="enabled" data-dev-mode="disabled"   data-hide-on-devices="tablet|mobile" ></div>
	<div data-form-layout="cp-form-layout-4" class="cp-modal-popup-container cp_id_02d35 cp-first-order-2-container">
		<div class="cp-overlay  smile-bounceInDown content-5b6c3b5feca3a global_modal_container " data-placeholder-font="" data-class="content-5b6c3b5feca3a" style=" background:rgba(255,255,255,0.71)"  data-closed-cookie-time="166" data-conversion-cookie-time="80"  data-modal-id="cp_id_02d35"  data-modal-style="cp_id_02d35"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/Berlin" data-timezonename="" data-placeholder-color="" data-image-position=""  data-affiliate_setting=1  data-overlay-animation = "smile-bounceInDown"   data-tz-offset="2" >

	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:379px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-bounceInDown"  data-exit-animation="smile-fadeOut">
	      			<div class="cp-modal-content " style="background-color:#2111af;box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 76px 76px 76px 76px;-moz-border-radius: 76px 76px 76px 76px;-webkit-border-radius: 76px 76px 76px 76px;border-style: double;border-color: rgb(0,0, 0);border-width:  px;border-top-width:3px;border-left-width:3px;border-right-width:3px;border-bottom-width:3px;;">
					
	        		<div class="cp-modal-body cp-first-order-2 " style="background-color:#2111af;">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: #2111af;;"></div>
	      				        <div class="cp-row">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
          		<div class="cp-desc-container ">
            		<div class="cp-description cp_responsive" ><span style="color:#FFFFFF;"><span style="font-family: tahoma,geneva,sans-serif;">Katalog-Service </span></span></div>
          		</div>
          		<div class="cp-title-container ">
           			<h2 class="cp-title cp_responsive" ><span style="color:#FFFFFF;"><span class="cp_responsive cp_font" data-font-size="50px" style="font-size: 50px;"><span data-font-size="35px"><span data-font-size="28px"><span class="cp_responsive cp_line_height" data-line-height="30px" style="line-height: 30px;"><span data-line-height="24px"><span data-line-height="20px"><span style="font-family: tahoma,geneva,sans-serif;"><span data-line-height="17px">Nice &#39;n&#39; easy</span></span></span></span></span></span></span></span></span></h2>
           		</div>
          		<div class="cp-short-desc-container cp-clear  ">
          			<div class="cp-short-description cp_responsive cp-clear " ><span style="color:#FFFFFF;"><span class="cp_responsive cp_font" data-font-size="22px" style="font-size: 22px;"><span data-font-size="19px"><span data-font-size="13px"><span style="font-family: tahoma,geneva,sans-serif;">Holen Sie sich für Ihre Reiseplanung die Kataloge renommierter Spezialveranstalter gratis ins Haus</span></span></span></span></span></div>
             	</div>
             	<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5b6c3b5feca3a .cp-form-container label {    display:none;}.content-5b6c3b5feca3a .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .cp-form-container .cp-form-field select {    text-align-last: left;}.content-5b6c3b5feca3a .cp-form-container .cp-form-field button, .content-5b6c3b5feca3a .cp-form-container .cp-form-field input, .content-5b6c3b5feca3a .cp-form-container .cp-form-field select, .content-5b6c3b5feca3a .cp-form-container .cp-form-field textarea {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: ; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5b6c3b5feca3a .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5b6c3b5feca3a .cp-form-container .cp-submit.cp-btn-3d {  	background: #eeee22 !important; 	box-shadow: 0 6px #e1e115; 	position: relative;border-radius:16px;}.content-5b6c3b5feca3a .cp-form-container .cp-submit.cp-btn-3d:hover {  	box-shadow: 0 4px #e1e115; 	top: 2px;}.content-5b6c3b5feca3a .cp-form-container .cp-submit.cp-btn-3d:active {  	top: 6px;		box-shadow: 0 0px #e1e115;}</style>
			<div class="form-main cp-form-layout-4">

		        <form id="smile-optin-form" class="cp-form ">

					
		<input type="hidden" name="param[user_id]" value="cp-uid-1533819743" />
        <input type="hidden" name="param[date]" value="9-8-2018" />
		<input type="hidden" name="list_parent_index" value="0" />
        <input type="hidden" name="option" value="cp_connects_first" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
        <input type="hidden" name="list_id" value="0" />
        <input type="hidden" name="style_id" value="cp_id_02d35" />
        <input type="hidden" name="msg_wrong_email" value="Please enter correct email address." />
        <input type="hidden" name="message" value="Thank you." />
        <input type="hidden" name="only_conversion" value="true" />
			        <div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
			        			            	<div class="cp-submit btn-subscribe cp_responsive cp-btn-3d "  data-redirect-link=""  data-redirect-link-target="_blank"  >
			                <a href="http://www.asw-media.de/abenteuerreisen/?js=1"><span style="color:#000000;">Jetzt Reisekataloge bestellen!</span></a>			            </div>
			        </div><!-- .cp-submit-wrap -->
		        </form><!-- #smile-optin-form -->
		    </div>
						</div>
	            <div class="cp-info-container cp_responsive cp-empty" >
	                	           </div>
            </div>
        </div>
       <!-- AFTER CONTENTS -->
			</div><!-- .cp-modal-body -->

						</div><!-- .cp-modal-content --> 
                        
			    		
				      							      	<div class="cp-overlay-close cp-image-close cp-inside-close" style="width: 25px">
																<img class="cp-default-close" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png?x42651" />													      	</div>

					    					</div><!-- .cp-animate-container -->

							

			    </div><!-- .cp-modal -->
									        <div class ="cp-affilate-link cp-responsive">
					           <a href="https://www.convertplug.com/buy?ref=BrainstormForce" target= "_blank">Powered by ConvertPlug<sup>™</sup></a>
					        </div>
		          	<!-- .affiliate link for fullscreen -->

	   				</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
	            <script type="text/javascript" id="info-bar">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1533819743 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1533819743 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
// DISABLE FIRST PARTY COOKIES https://matomo.org/faq/general/faq_157/
_paq.push(['disableCookies']);
// END
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.wdv.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "4cf51f411b", post_id : 28031 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/shariff/css/shariff.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='first_order_2-cp_id_02d35-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/../../assets/demos/first_order_2/first_order_2.min.css?x42651' type='text/css' media='all' />



<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/39790.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/cbd03.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"8da2c3b57a"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/b7a0a.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/5bb86.js?x42651"></script>

    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'OK'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a href=\"/datenschutz\">Weitere Informationen<\/a><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">OK</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 61/138 queries in 0.033 seconds using disk

Served from: www.abenteuer-reisen.de @ 2018-08-09 15:02:23 by W3 Total Cache
-->