<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Nicaragua - Unterwegs im Land der 1000 Vulkane</title>
<!-- test -->
<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp-content/themes/voice/js/html5.js?x45259"></script>
<![endif]-->


<!-- Suchmaschinen-Optimierung durch Rank Math PRO - https://s.rankmath.com/home -->
<title>Nicaragua - Unterwegs im Land der 1000 Vulkane</title>
<meta name="description" content="Nicaragua - wer etwas erkunden möchte, was noch nicht zu touristisch ist, ist hier im Land der 1000 Vulkane richtig. "/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/nicaragua/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nicaragua - Unterwegs im Land der 1000 Vulkane" />
<meta property="og:description" content="Nicaragua - wer etwas erkunden möchte, was noch nicht zu touristisch ist, ist hier im Land der 1000 Vulkane richtig. " />
<meta property="og:url" content="https://www.abenteuer-reisen.de/nicaragua/" />
<meta property="og:site_name" content="ABENTEUER UND REISEN" />
<meta property="article:publisher" content="https://www.facebook.com/abenteuerundreisen" />
<meta property="article:tag" content="Nicaragua" />
<meta property="article:tag" content="Nordamerika" />
<meta property="article:tag" content="reisen" />
<meta property="article:section" content="Reisen" />
<meta property="og:updated_time" content="2021-11-15T14:12:24+01:00" />
<meta property="og:image" content="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920.jpg" />
<meta property="og:image:secure_url" content="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:image:alt" content="Vulkane Nicaragua" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nicaragua - Unterwegs im Land der 1000 Vulkane" />
<meta name="twitter:description" content="Nicaragua - wer etwas erkunden möchte, was noch nicht zu touristisch ist, ist hier im Land der 1000 Vulkane richtig. " />
<meta name="twitter:site" content="@abenteuer_reise" />
<meta name="twitter:creator" content="@abenteuer_reise" />
<meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.abenteuer-reisen.de/#person","name":"Thomas Sator","logo":{"@type":"ImageObject","@id":"https://www.abenteuer-reisen.de/#logo","url":"https://www.abenteuer-reisen.de/wp-content/uploads/2020/11/logo-70.png","caption":"Thomas Sator","inLanguage":"de-DE","width":"159","height":"70"},"image":{"@type":"ImageObject","@id":"https://www.abenteuer-reisen.de/#logo","url":"https://www.abenteuer-reisen.de/wp-content/uploads/2020/11/logo-70.png","caption":"Thomas Sator","inLanguage":"de-DE","width":"159","height":"70"}},{"@type":"WebSite","@id":"https://www.abenteuer-reisen.de/#website","url":"https://www.abenteuer-reisen.de","name":"Thomas Sator","publisher":{"@id":"https://www.abenteuer-reisen.de/#person"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920.jpg","url":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920.jpg","width":"1920","height":"1280","caption":"Vulkane Nicaragua","inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.abenteuer-reisen.de/author/bromund/","name":"Melanie Bromund","url":"https://www.abenteuer-reisen.de/author/bromund/","image":{"@type":"ImageObject","@id":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/20210529-173013-150x150.jpg","url":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/20210529-173013-150x150.jpg","caption":"Melanie Bromund","inLanguage":"de-DE"}},{"@type":"WebPage","@id":"https://www.abenteuer-reisen.de/nicaragua/#webpage","url":"https://www.abenteuer-reisen.de/nicaragua/","name":"Nicaragua - Unterwegs im Land der 1000 Vulkane","datePublished":"2021-11-22T05:00:03+01:00","dateModified":"2021-11-22T05:00:03+01:00","author":{"@id":"https://www.abenteuer-reisen.de/author/bromund/"},"isPartOf":{"@id":"https://www.abenteuer-reisen.de/#website"},"primaryImageOfPage":{"@id":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920.jpg"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Nicaragua - Unterwegs im Land der 1000 Vulkane","keywords":"nicaragua","datePublished":"2021-11-22T05:00:03+01:00","dateModified":"2021-11-22T05:00:03+01:00","author":{"@id":"https://www.abenteuer-reisen.de/author/bromund/"},"publisher":{"@id":"https://www.abenteuer-reisen.de/#person"},"description":"Nicaragua - wer etwas erkunden m\u00f6chte, was noch nicht zu touristisch ist, ist hier im Land der 1000 Vulkane richtig.\u00a0","name":"Nicaragua - Unterwegs im Land der 1000 Vulkane","@id":"https://www.abenteuer-reisen.de/nicaragua/#richSnippet","isPartOf":{"@id":"https://www.abenteuer-reisen.de/nicaragua/#webpage"},"image":{"@id":"https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://www.abenteuer-reisen.de/nicaragua/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="ABENTEUER UND REISEN &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<link rel="alternate" type="application/atom+xml" title="ABENTEUER UND REISEN &raquo; Kommentar-Feed" href="https://www.abenteuer-reisen.de/comments/feed/" />
<!-- abenteuer-reisen.de is managing ads with Advanced Ads --><script id="abent-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abenteuer-reisen.de/wp-includes/css/dist/block-library/style.min.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='LocalFontsPlugin_styles_abenteuer_reisen-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/LocalFontsPlugin-abenteuer-reisen/assets/css/LocalFontsPlugin-abenteuer-reisen.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.abenteuer-reisen.de/wp-content/uploads/204/434/public/assets/css/51.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.abenteuer-reisen.de/wp-content/uploads/204/434/public/assets/css/187.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/iphorm-form-builder/css/styles.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-72-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp-content/ar-styleseditor-style-shared.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='worldcountries-html5-map-style-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/worldcountrieshtmlmap/static/css/map.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?x45259' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 150%;}div#ez-toc-container p.ez-toc-title {font-weight: 400;}div#ez-toc-container ul li {font-size: 120%;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp-content/themes/voice/style.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.abenteuer-reisen.de/wp-content/themes/voice/assets/css/min.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.deTHEME_URIstyle.css?ver=THEME_VERSION' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_font_awesome-css'  href='https://www.abenteuer-reisen.deCSS_URI/font-awesome.min.css?ver=THEME_VERSION' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp-content/themes/wdv_ar/style.css?x45259' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-easy-ads-widget/css/style.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-simple-flickr-widget/css/style.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-smart-author-widget/css/style.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-smart-social-widget/css/style.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.abenteuer-reisen.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/meks-easy-social-share/assets/css/main.css?x45259' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.abenteuer-reisen.de/wp-content/plugins/wp-review/public/css/wp-review.css?x45259' type='text/css' media='all' />
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/b9d56.js?x45259"></script>










<script type='text/javascript' src='https://www.abenteuer-reisen.de/wp-content/plugins/worldcountrieshtmlmap/static/js/jquery.nicescroll.js?x45259' id='worldcountries-html5-map-nicescroll-js'></script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/81f38.js?x45259"></script>


<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"consent-method":"custom","custom-cookie-name":"ginger-cookie","custom-cookie-value":"Y","show-non-personalized-adsense":"on","state":"unknown"}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/30adf.js?x45259"></script>




<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.abenteuer-reisen.de","path":"\/","version":"1","bots":"1","optInJS":{"dnstdrtusa":{"facebook-pixel":"PCEtLSBGYWNlYm9vayBQaXhlbCBDb2RlIC0tPg0KPHNjcmlwdD4NCiAgIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpDQogIHtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCiAgbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQogIGlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOw0KICBuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQogIHQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0KICBzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywgZG9jdW1lbnQsJ3NjcmlwdCcsDQogICdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQogIGZicSgnaW5pdCcsICcyMjc1ODc1MzE4MDE2NDgnKTsNCiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycpOw0KPC9zY3JpcHQ+DQo8IS0tIEVuZCBGYWNlYm9vayBQaXhlbCBDb2RlIC0tPg=="}}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/8b93a.js?x45259"></script>

<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abenteuer-reisen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=41448' />
<meta name="framework" content="Redux 4.3.3" />
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['disableCookies']);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.wdv.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '7']);
	var secondaryTrackerUrl = 'https://matomo2.wdv.de/matomo.php';
    var secondaryWebsiteId = 7;
    _paq.push(['addTracker', secondaryTrackerUrl, secondaryWebsiteId]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p>
<img src="https://matomo.wdv.de/matomo.php?idsite=7&amp;rec=1" style="border:0;" alt="" />
<img src="https://matomo.wdv.de/matomo2.php?idsite=7&amp;rec=1" style="border:0;" alt="" />
</p></noscript>
<!-- End Matomo Code -->


<script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.abenteuer-reisen.de';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!-- All in one Favicon 4.7 --><link rel="icon" href="https://www.abenteuer-reisen.de/wp-content/uploads/2021/10/favicon-3.png?x45259" type="image/gif"/>
<link rel="icon" href="https://www.abenteuer-reisen.de/wp-content/uploads/2021/10/favicon-2.png?x45259" type="image/png"/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script>(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {
					var state = ( advads.privacy ) ? advads.privacy.get_state() : "";
					var use_npa = ( state === "unknown" ) ? 1 : 0;
					(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=use_npa;
				} )</script>		<style type="text/css" id="wp-custom-css">
			                                    		</style>
		</head>

<body class="post-template-default single single-post postid-41448 single-format-standard wp-embed-responsive vce-sid-none voice-v_2_9_8 voice-child aa-prefix-abent-">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="ABENTEUER UND REISEN"><img src="https://www.abenteuer-reisen.de/wp-content/themes/wdv_ar/img/logo-70.png?x45259" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-38043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38043"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-38044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38044"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-38045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38045"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/reisemagazin/">Das Reisemagazin</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.abenteuer-reisen.de/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="" placeholder="Suchbegriff eingeben..." />
	<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">

<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	        </div>
        
		
			<article id="post-41448" class="vce-single post-41448 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-nicaragua tag-nordamerika tag-reisen">

	<header class="entry-header">
	<br />
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a></span>
				<h1 class="entry-title">Nicaragua  |  Unterwegs im Land der 1000 Vulkane</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated"> 1 Minute</span></div></div>
	</header>

	
								 	
			 					
				
				 

			 	
			 	<div class="meta-image">
					<img width="1140" height="760" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920-1140x760.jpg?x45259" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="Vulkane Nicaragua" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920-1140x760.jpg 1140w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920-1024x683.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920-1536x1024.jpg 1536w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/volcano-5366978-1920.jpg 1920w" sizes="(max-width: 1140px) 100vw, 1140px" />					<div style="text-align:right; font-size: 1.55rem; font-family: 'Sabon W01', serif; font-style: italic; padding: 14px;">
					© JancickaL/Pixabay					</div>
					
									</div>

									<div class="meta-author">
						<img data-del="avatar" src='https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/20210529-173013-150x150.jpg?x45259' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/>						<div class="meta-author-wrapped"> <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/author/bromund/">Melanie Bromund</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<p><span class="vorspann">Nicaragua ist sicherlich nicht das erste Reiseziel der Wahl für die meisten Reisenden, doch wer etwas erkunden möchte, was noch nicht zu touristisch ist, ist hier im Land der 1000 Vulkane richtig. </span></p>
<p>Leider hat das Land immer noch einen eher negativen Ruf. Erst hat die politische Krise im Jahr 2018 und die schwierigen Regierungsverhältnisse das Land schwer getroffen, weil dies auch die Tourismusbranche stark getroffen hat. Dann die folgende Pandemie, mit der Nicaragua wie der Rest der Welt auch zu kämpfen hatte, die den Tourismus komplett zum Erliegen brachte und dieses Land zu einem der ärmsten in Amerika machte.</p>
<p>Aber trotzdem findet man hier eine freundliche, bewusste Gemeinschaft, die sich gegenseitig hilft wie eine Familie.</p>
<h2><strong><em>Warum Nicaragua? </em></strong></h2>
<div id="attachment_41457" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-41457" loading="lazy" class="size-full wp-image-41457" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/nicaragua-80756-1280-1.jpg?x45259" alt="Nicaragua" width="1280" height="569" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/nicaragua-80756-1280-1.jpg 1280w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/nicaragua-80756-1280-1-300x133.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/nicaragua-80756-1280-1-1024x455.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/nicaragua-80756-1280-1-999x444.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/nicaragua-80756-1280-1-810x360.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/nicaragua-80756-1280-1-1140x507.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-41457" class="wp-caption-text">Von den 19 Vulkanen in Nicaragua sind 10 noch aktiv | ©12019/Pixabay</p></div>
<p>Nicaragua ist ein wahres Paradies für Vulkanliebhaber. Nicht umsonst wird das Land auch &#8220;Land der Vulkane&#8221; genannt. Von den 19 Vulkanen in Nicaragua sind 10 noch aktiv und spucken regelmäßig feurige Lava. Hinzu kommen dichte Nebelwäldern mit einer vielfältigen Artenvielfalt.</p>
<p>Ich muss gestehen, ich bin kein typischer Backpacker, der allein durch das Land reist, aber mit dem einheimischen Guide David von &#8220;Enjoy Nicaragua&#8221;, der mir sein Land so nah wie möglich brachte, war es die beste Entscheidung überhaupt.</p>
<p>Auf die Frage nach den Gefahren einer Reise durch Nicaragua&#8230;er musste nur lachen und antwortete: &#8220;Das einzige Risiko, das du eingehst, ist, dass du am Ende der Reise nicht mehr weg möchtest&#8221;.</p>
<p>Im Vergleich zu anderen Ländern Lateinamerikas ist die Sicherheitslage in Nicaragua besser.  Wegen des geringen Touristenaufkommens in vielen Landesteilen gibt es auch keine auf Touristen spezialisierte Banden. Gelegenheitsdiebstähle, Autoaufbrüche und ähnliche Vorkommnisse sind eher seltener an der Tagesordnung.</p>
<p>Natürlich sollte man die politische Lage im Blick behalten und in den größeren Städten wie der Hauptstadt Managua vorsichtig mit Wertsachen hantieren, aber das muss man ja auch in Berlin oder Paris.</p>
<h2><strong>Reisetipps Nicaragua</strong></h2>
<h3><strong><em>San Juan del Sur </em></strong></h3>
<div id="attachment_41451" style="width: 863px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41451" loading="lazy" class="size-full wp-image-41451" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/jesus-4987297-1280.jpg?x45259" alt="Jesus Statue" width="853" height="1280" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/jesus-4987297-1280.jpg 853w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/jesus-4987297-1280-200x300.jpg 200w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/jesus-4987297-1280-682x1024.jpg 682w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/jesus-4987297-1280-666x999.jpg 666w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/jesus-4987297-1280-810x1215.jpg 810w" sizes="(max-width: 853px) 100vw, 853px" /><p id="caption-attachment-41451" class="wp-caption-text">Die größte Christusstatue Mittelamerikas überragt San Juan del Sur | © JancickaL/Pixabay</p></div>
<p>Hier gibt es die größte Christusstatue Mittelamerikas.  Über 25 Meter hoch wacht sie über der Bucht von San Juan del Sur. Das ehemalige Fischerdorf liegt im Südwesten des Landes an der Pazifikseite. Der Ort ist bekannt für seine zahlreichen Strände sowohl im Norden als auch im Süden.</p>
<p>Surfer, Reisende und Einheimische kommen hier gleichermaßen auf ihre Kosten und sind sehr beliebt. Kilometerlange Strände und abgelegene Buchten prägen den Ort.</p>
<h3><strong><em>Isla de Ometepe </em></strong></h3>
<div id="attachment_41452" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-41452" loading="lazy" class="size-full wp-image-41452" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kayaking-4354775-1280.jpg?x45259" alt="" width="1280" height="853" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kayaking-4354775-1280.jpg 1280w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kayaking-4354775-1280-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kayaking-4354775-1280-1024x682.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kayaking-4354775-1280-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kayaking-4354775-1280-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kayaking-4354775-1280-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kayaking-4354775-1280-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/kayaking-4354775-1280-1140x760.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-41452" class="wp-caption-text">Auf dem Nicaragua See lassen sich großartige Kajaktouren unternehmen. | © grebmot/Pixabay</p></div>
<p>Eine der größten Vulkaninsel der Welt sollte auf keinen Fall im Besuch von Nicaragua fehen. Die beiden Vulkanen, Concepción (1.610 m) und Maderas (1.394 m) ragen majestetisch aus einem der größten Seen der Erde, dem <em>Lago Cocibolca oder </em> Nicaragua-See. Dieser ist fast fünfzehn mal so groß wie der Bodensee.</p>
<p>Wer eine Vulkanbesteigung vor hat sollte den Maderas mit 1.394 m wählen. Er ist etwas weniger hoch und auch leichter zu besteigen als der Conception, bietet aber ein herrliches  Panorama auf den Vulkan Concepción und den Nicaragua-See.</p>
<div id="attachment_41455" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-41455" loading="lazy" class="size-full wp-image-41455" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/source-4987298-1280.jpg?x45259" alt="Quellen" width="1280" height="853" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/source-4987298-1280.jpg 1280w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/source-4987298-1280-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/source-4987298-1280-1024x682.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/source-4987298-1280-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/source-4987298-1280-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/source-4987298-1280-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/source-4987298-1280-810x540.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/source-4987298-1280-1140x760.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-41455" class="wp-caption-text">Auf dem Rückweg bietet sich eine herrliche Abkühlung in den natürliche Pools. | © JancickaL/Pixabay</p></div>
<p>Auf dem Rückweg bietet sich in Ojo de Agua eine herrliche Abkühlung. Versteckt zwischen den beiden Vulkanen im Schatten des Dschungels liegen die natürlichen Pools. Gerade richtig nach einer anstrengenden Vulkanbesteigung.  Auf der Ostseite des Vulkans Maderas findet man auch Petroglyphen aus präkolumbianischer Zeit.</p>
<h3><strong>Cerro Negro </strong></h3>
<p>Ein ganz anderes Vulkanabernteuer biete der Cerro Negro in der Nähe von Leon &#8211; Vulkan-Boarding. Allerdings muss der aktive Cerro Negro erst bestiegen werden, bevor man wieder hinunter boarden kann. Dass der Vulkan aktiv ist, erkennt man am erhitzten Boden oder an der gelegentlich aufsteigenden Rauchfahne.</p>
<p>Oben angekommen, wird man mit einer überwältigenden Aussicht belohnt.</p>
<p>Um dich vor dem scharfkantigen Vulkangestein zu schützen, wirst du mit Schutzkleidung, Handschuhen und Schutzbrillen ausgestattet, bevor du die Vulkan-Rodelpartie beginnen kannst und den Hang runter schotterst.</p>
<h3><strong><em>Granada </em></strong></h3>
<div id="attachment_41450" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-41450" loading="lazy" class="size-full wp-image-41450" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/cathedral-4987430-1280.jpg?x45259" alt="Altstadt Granada" width="1280" height="542" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/cathedral-4987430-1280.jpg 1280w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/cathedral-4987430-1280-300x127.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/cathedral-4987430-1280-1024x434.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/cathedral-4987430-1280-999x423.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/cathedral-4987430-1280-810x343.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/cathedral-4987430-1280-1140x483.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-41450" class="wp-caption-text">Die 1529 erstmals erbaute Kathedrale gilt als einer der wichtigsten Kolonialbauten Zentralamerikas. | © JancickaL/Pixabay</p></div>
<p>In Granada wirst man direkt in eine andere Zeit versetzt. Die größte Stadt am <em>Lago Cocibolca </em><strong>begeistert mit einem zauberhaft romantischen Kolonialflair und prächtigen Plätzen.</strong> Die Stadt mit ihren bunten Kolonialhäusern und zahlreichen Kirchen besichtigt man am besten in einer Kutsche den „Coche de Caballos“. Das verleiht der Stadtführung einen besonderen Charme ohne abgedroschen zu wirken.</p>
<p>Und abends verwandelt sich diese Kulturstadt in eine Partystadt mit dröhnender Musik aus jedem Restaurant und jeder Bar.</p>
<p>Ausgelassene Stimmung, Getränke wie das lokale Bier Tona und Victoria und Nicaraguanischer Rum und freies Tanzen. Hier wird das Leben gelebt!</p>
<p>Ganz in der Nähe der Stadt – wie sollte es auch anders sein, liegt der 1.400 meter hohe Vulkan Mombacho. Der Vulkan ist schon seit einigen Jahren erloschen und ein Naturreservat wo nicht nur seltene Vögel, Pflanzen und Orchideen bestaunt werden können, sondern angstfreie Menschen können hier ein ungeahntes Freiheitsgefühl erleben und auf sogenannten Canopy Touren in an Drahtseilen von einem Baumwipfel zum anderen gleiten.</p>
<h3><strong><em>Leon </em></strong></h3>
<div id="attachment_41453" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-41453" loading="lazy" class="size-full wp-image-41453" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/leon-cathedral-3847297-1280.jpg?x45259" alt="" width="1280" height="719" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/leon-cathedral-3847297-1280.jpg 1280w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/leon-cathedral-3847297-1280-300x169.jpg 300w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/leon-cathedral-3847297-1280-1024x575.jpg 1024w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/leon-cathedral-3847297-1280-999x561.jpg 999w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/leon-cathedral-3847297-1280-810x455.jpg 810w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/leon-cathedral-3847297-1280-1140x640.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-41453" class="wp-caption-text">Über den Dächern der Kathedrahle von Leon. | © engelmog/Pixabay</p></div>
<p>Die Kolonialstadt León ist die zweitgrößte Stadt Nicaraguas und gilt als Zentrum für Dichter, Revolutionäre und Liberale. Es ist eine wunderschöne Stadt mit einer reichen Geschichte und einzigartigen Sehenswürdigkeiten: Der Mittelpunkt von Leon ist der Parque Central und die Kathedrale, die Basilica de la Asunción, die zugleich die größte und älteste Kathedrale Mittelamerikas ist.</p>
<h3><strong>Blubbernde Lava am Vulkan Masaya </strong></h3>
<p>Möchtest du echte blubbernde Lava eines Vulkans sehen &#8211; hier ist er!</p>
<h3><strong><em>Managua </em></strong></h3>
<p>Die Hauptstadt Nicaraguas liegt am Südufer des Managua-Sees. Auf dem Hauptplatz, der &#8220;Plaza de la República&#8221;, stehen noch heute die Reste der beim Erdbeben zerstörten Kathedrale, in der Bäume wachsen.</p>
<p>Natürlich gibt es auch hier COVID und entsprechende Maßnahmen, aber man versucht sich arrangieren. Und das tun die Menschen hier, arbeiten und &#8211; in Nicaragua sagt man</p>
<p>&#8220;Diacachimba”</p>
<p>Die Ausbreitung von <a class="rte__anchor i-arrow_left_100" title="COVID-19-Reisewarnung" href="https://www.auswaertiges-amt.de/de/ReiseUndSicherheit/reise-gesundheit/gesundheit-fachinformationen/reisemedizinische-hinweise/Coronavirus/-/2309820" target="_blank" rel="noopener"><abbr class="rte__abbreviation" title="durch das Coronavirus SARS-CoV-2 verursachte Virusinfektion">COVID-19</abbr></a> führt weiterhin zu Einschränkungen im internationalen Luft- und Reiseverkehr und Beeinträchtigungen des öffentlichen Lebens.<br />
Beachten Sie daher die aktuellen Reiseinformationen des <a href="https://www.auswaertiges-amt.de/de/aussenpolitik/laender/nicaragua-node" target="_blank" rel="noopener">Auswärtigen Amtes</a>.</p>
<h3 style="text-align: center;">Das könnte Sie neben der Reise nach Nicaragua auch interessieren.</h3>
<h3 style="text-align: center;"><a href="http://abenteuer-reisen.de/kaffee/">Manos Campesinas  &#8211; &#8220;Coffee for Life&#8221; in Guatemala</a></h3>
<h3 class="entry-title" style="text-align: center;"><a href="https://www.abenteuer-reisen.de/amazonas/">Mit einem Holz-Kanu unterwegs auf dem Amazonas</a></h3>
<h3 class="entry-title" style="text-align: center;"><a href="https://www.abenteuer-reisen.de/isle-royale-national-park-michigan/"><span class="ar_vorspann header-sub">Isle Royale National Park Michigan &#8211; </span>Geheimtipp unter den Nationalparks der USA</a></h3>
<h3 class="entry-title" style="text-align: center;"><a href="https://www.abenteuer-reisen.de/bahamas/"><span class="ar_vorspann header-sub">Bahamas &#8211; </span>11 Tipps für den perfekten Trip auf die Inseln</a></h3>
<h3 class="entry-title" style="text-align: center;"><a href="https://www.abenteuer-reisen.de/florida-keys/"><span class="ar_vorspann header-sub">Florida Keys- </span>Einfach atemberaubend</a></h3>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/nicaragua/" rel="tag">Nicaragua</a> <a href="https://www.abenteuer-reisen.de/tag/nordamerika/" rel="tag">Nordamerika</a> <a href="https://www.abenteuer-reisen.de/tag/reisen/" rel="tag">reisen</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		

					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title"></h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img data-del="avatar" src='https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/20210529-173013-150x150.jpg?x45259' class='avatar pp-user-avatar avatar-112 photo ' height='112' width='112'/>		</div>
		
		<div class="data-content">
			<h4 class="author-title">Melanie Bromund</h4>
			<div class="data-entry-content">
				<p>„Ich liebe das Reisen in ferne Länder, um neue Abenteuer zu erleben, neue Menschen und andere Kulturen kennenlernen und neue Eindrücke zu erhalten. Reisen ist für mich eine Bereicherung für mein Leben und ein Lebenselixier.“</p>
			</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/author/bromund/" class="vce-author-link vce-button">Alle Beiträge von Melanie Bromund</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(<img data-del="avatar" src='https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/20210529-173013.jpg?x45259' class='avatar pp-user-avatar avatar-1024 photo ' height='1024' width='1024'/>);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title"></h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-17793 post type-post status-publish format-standard has-post-thumbnail hentry category-hotels tag-deutschland tag-hamburg tag-hotels tag-kurztripp tag-reisen tag-staedtereise">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/25hours-altes-hafenamt/" title="Hamburg | 25hours Altes Hafenamt">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/25h-hafenamt-stephan-8-310x185.jpg?x45259" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="25hours Altes Hafenamt Hamburg Boilerman Bar" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/25h-hafenamt-stephan-8-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/08/25h-hafenamt-stephan-8-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/hotels/" class="category-5">Hotels</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/25hours-altes-hafenamt/" title="Hamburg | 25hours Altes Hafenamt" class="article-link"><span class="header-sub"></span>Hamburg | 25hours Altes Hafenamt</a></h2>
							<p class="article-text">Das denkmalgeschützte Alte Hafenamt in Hamburg ist gelebte Geschichte! Wir haben für euch das Hotel 25hours Altes...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated"> 7 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn"> <a href="https://www.abenteuer-reisen.de/author/redaktion/">Redaktion</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-23081 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-asien tag-japan tag-kultur tag-kyoto tag-reisen tag-sehenswuerdigkeiten">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/kyoto/" title="Kyoto | Farbenfroh und köstlich">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/11/japanese-gad31b4e9b-1280-310x185.jpg?x45259" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Ninomaru-Palast Gartenanlage Kyoto Japan" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/11/japanese-gad31b4e9b-1280-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/11/japanese-gad31b4e9b-1280-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/kyoto/" title="Kyoto | Farbenfroh und köstlich" class="article-link"><span class="header-sub"></span>Kyoto | Farbenfroh und köstlich</a></h2>
							<p class="article-text">Kyoto im Herbst, was für ein Spektakel. Explodiert das Laub der Ahorn- und Gingkobäume in allen denkbaren Rot-, Gelb...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">8. November 2021</span></div><div class="meta-item author"><span class="vcard author"><span class="fn"> <a href="https://www.abenteuer-reisen.de/author/redaktion/">Redaktion</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-41734 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-abenteuer tag-reisen tag-suedamerika">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/amazonas/" title="Abenteuer leben | Mit einem Holz-Kanu unterwegs auf dem Amazonas">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/rudern-inmiten-des-amazonas-310x185.jpg?x45259" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Amazonas Kanu Tour" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/rudern-inmiten-des-amazonas-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp-content/uploads/2021/09/rudern-inmiten-des-amazonas-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/amazonas/" title="Abenteuer leben | Mit einem Holz-Kanu unterwegs auf dem Amazonas" class="article-link"><span class="header-sub"></span>Abenteuer leben | Mit einem Holz-Kanu unterwegs auf dem Amazonas</a></h2>
							<p class="article-text">Im Grenzgebiet zwischen Kolumbien und Brasilien begann eine abenteuerliche Tour, um aus eigener Kraft mit einem...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">25. Oktober 2021</span></div><div class="meta-item author"><span class="vcard author"><span class="fn"> <a href="https://www.abenteuer-reisen.de/author/thorben-landskrone/">Torben Landskrone</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-31852 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-bremen tag-bremerhaven tag-deutschland tag-kultur tag-kurztrip tag-nordsee tag-reisen tag-sehenswuerdigkeiten tag-staedtereise">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/bremen/" title="Citytrip | Bremen statt Hamburg">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp-content/uploads/2020/12/bremen-3501942-1920-310x185.jpg?x45259" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Bremen" loading="lazy" srcset="https://www.abenteuer-reisen.de/wp-content/uploads/2020/12/bremen-3501942-1920-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp-content/uploads/2020/12/bremen-3501942-1920-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/bremen/" title="Citytrip | Bremen statt Hamburg" class="article-link"><span class="header-sub"></span>Citytrip | Bremen statt Hamburg</a></h2>
							<p class="article-text">Bremen statt Hamburg  – die Stadt präsentiert sich beschaulicher, aber nicht weniger hanseatisch. Ein guter Tipp...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">25. Oktober 2021</span></div><div class="meta-item author"><span class="vcard author"><span class="fn"> <a href="https://www.abenteuer-reisen.de/author/sven-bremer/">Sven Bremer</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
				    					    									</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
									</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
									</div>
				<!--<div class="col-md-3 col-sm-4 col-xs-12">
									</div>-->
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-37797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37797"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2021 abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a></p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script>(function(){var advanced_ads_ga_UID="ads-support",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>

<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2b7d188805", post_id : 41448 } ); } ); /* ]]> */</script>

<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/0e237.js?x45259"></script>

<script type='text/javascript' id='iphorm-plugin-js-extra'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>





<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/5e136.js?x45259"></script>

<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","nonce":"ab7c7d73fb"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/96f3a.js?x45259"></script>

<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"dfd84504e1","disable_ajax_form":"false"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/09479.js?x45259"></script>

<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/507e3.js?x45259"></script>

<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"abent-sticky","placements":[]};
/* ]]> */
</script>

<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/ed65b.js?x45259"></script>

<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/imagesloaded.pkgd.min.js?ver=THEME_VERSION' id='vce_images_loaded-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/owl.carousel.min.js?ver=THEME_VERSION' id='vce_owl_slider-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/affix.js?ver=THEME_VERSION' id='vce_affix-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/jquery.matchHeight.js?ver=THEME_VERSION' id='vce_match_height-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/jquery.fitvids.js?ver=THEME_VERSION' id='vce_fitvid-js'></script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/jquery.sidr.min.js?ver=THEME_VERSION' id='vce_responsivenav-js'></script>
<script type='text/javascript' id='vce_custom-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/abenteuer-reisen.de\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/abenteuer-reisen.de\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/abenteuer-reisen.de\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abenteuer-reisen.deJS_URI/custom.js?ver=THEME_VERSION' id='vce_custom-js'></script>


<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/01bc0.js?x45259"></script>

<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/20288.js?x45259"></script>

<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"abent-target","blogId":"1"};
/* ]]> */
</script>


<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/f6c9e.js?x45259"></script>

<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/76d15.js?x45259"></script>

<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","loginRequiredMessage":"Du musst dich anmelden, um deine Rezension hinzuzuf\u00fcgen"};
/* ]]> */
</script>

<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/5a458.js?x45259"></script>

<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.abenteuer-reisen.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.abenteuer-reisen.de","cookiePath":"\/","cookieLifetime":"365","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"marketing":["wpadvads"],"dnstdrtusa":["gatc","facebook-pixel"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"marketing":{"wpadvads":{"cookieNameList":{"advanced_ads_*":"advanced_ads_*"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"}}},"dnstdrtusa":{"gatc":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"}},"facebook-pixel":{"cookieNameList":{"_fbp":"_fbp","act":"act","c_user":"c_user","datr":"datr","fr":"fr","m_pixel_ration":"m_pixel_ration","pl":"pl","presence":"presence","sb":"sb","spin":"spin","wd":"wd","xs":"xs"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"1","pixelId":"227587531801648"},"optInJS":"","optOutJS":""}}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp-content/cache/minify/3c7ba.js?x45259"></script>

<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<div  class="abent-c50f75bdd1278c6787f49e3a84f186a0 abent-gewinnspiel2" id="abent-c50f75bdd1278c6787f49e3a84f186a0"></div><script>window.advads_js_items = [{"output":"","elementid":"abent-c50f75bdd1278c6787f49e3a84f186a0","args":{"cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"#main-wrapper","pro_custom_position":"prependTo","container_id":"#cda80129c34fa89ff970833de8a269bec","ad_label":"default","placement_position":"","placement_conditions":{"display":[{"type":"postids","operator":"is","value":["40673"]}]},"placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"gewinnspiel2","id":11094,"method":"group","post":{"id":41448,"author":"108","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/nicaragua\/","placement_type":"custom_position","global_output":false,"output":{"class":["abent-gewinnspiel2"],"placement_id":"gewinnspiel2"},"cache_busting_elementid":"abent-c50f75bdd1278c6787f49e3a84f186a0"},"has_js_items":[],"inject_before":["<script>advads.move(\"#abent-c50f75bdd1278c6787f49e3a84f186a0\", \"#main-wrapper\", { method: \"prependTo\" });<\/script>"]}];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="abent-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.abenteuer-reisen.de\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.abenteuer-reisen.de\/linkout\/"};</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 82/174 queries in 0.126 seconds using disk

Served from: www.abenteuer-reisen.de @ 2021-11-22 05:01:05 by W3 Total Cache
-->