<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Erkunden Sie Tokio und die Region Okayama – ein Stück unbekanntes Japan</title>

<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/js/html5.js?x42651"></script>
<![endif]-->

<title>Erkunden Sie Tokio und die Region Okayama – ein Stück unbekanntes Japan</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Reise-Tipps für Tokio und das rund eine Flugstunde entfernte Okayama. Dort, in der Region Chugoku, warten großartige Zeugnisse der japanischen Geschichte."/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/reisetipps-japan-tokio-okayama/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.abenteuer-reisen.de\/","sameAs":["https:\/\/www.facebook.com\/abenteuerundreisen","https:\/\/www.instagram.com\/abenteuerundreisen","https:\/\/www.youtube.com\/channel\/UCKW5bPUyfq_dexRmrF2Qxkw","https:\/\/de.pinterest.com\/peterpfaender1\/fernweh-wie-sch\u00f6n","https:\/\/twitter.com\/abenteuer_reise"],"@id":"https:\/\/www.abenteuer-reisen.de\/#organization","name":"abenteuer und reisen | Reisemagazin, travel magazine","logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/12\/heft_thailand_11122015.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="abenteuer und reisen &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='LocalFontsPlugin_styles_abenteuer_reisen-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/LocalFontsPlugin-abenteuer-reisen/assets/css/LocalFontsPlugin-abenteuer-reisen.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/ginger/front/css/cookies-enabler.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/css/styles.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/ar-styleseditor-style-shared.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/css/responsive.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-smart-author-widget/css/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?x42651' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
var smile_ajax = {"url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/00dd6.js?x42651"></script>










<script type='text/javascript'>
/* <![CDATA[ */
var xq_newsletter_widget_JS = {"ajaxUrl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"0c6e634eb0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/e8cc7.js?x42651"></script>




<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abenteuer-reisen.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abenteuer-reisen.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=30139' />
<link rel="alternate" type="application/json+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Freisetipps-japan-tokio-okayama%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Freisetipps-japan-tokio-okayama%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.abenteuer-reisen.de";
        var current_url = "https://www.abenteuer-reisen.de/reisetipps-japan-tokio-okayama/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
                <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="shortcut icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/favicon.ico?x42651" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/apple1.png?x42651" />                                    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="abenteuer und reisen"/>
  <meta property="og:title" content="Erkunden Sie Tokio und die Region Okayama – ein Stück unbekanntes Japan"/>
  <meta property="og:url" content="https://www.abenteuer-reisen.de/reisetipps-japan-tokio-okayama/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Reise-Tipps für Tokio und das rund eine Flugstunde entfernte Okayama. Dort, in der Region Chugoku, warten großartige Zeugnisse der japanischen Geschichte."/>
  <meta property="og:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/e382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02.jpg"/>
  <meta property="article:published_time" content="2018-12-13T10:00:23+00:00"/>
  <meta property="article:modified_time" content="2018-12-14T10:28:49+00:00" />
  <meta property="og:updated_time" content="2018-12-14T10:28:49+00:00" />
  <meta property="article:section" content="Länderberichte"/>
  <meta property="article:publisher" content="https://facebook.com/abenteuerundreisen"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Erkunden Sie Tokio und die Region Okayama – ein Stück unbekanntes Japan"/>
  <meta itemprop="headline" content="Erkunden Sie Tokio und die Region Okayama – ein Stück unbekanntes Japan"/>
  <meta itemprop="description" content="Reise-Tipps für Tokio und das rund eine Flugstunde entfernte Okayama. Dort, in der Region Chugoku, warten großartige Zeugnisse der japanischen Geschichte."/>
  <meta itemprop="image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/e382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02.jpg"/>
  <meta itemprop="datePublished" content="2018-12-13"/>
  <meta itemprop="dateModified" content="2018-12-14T10:28:49+00:00" />
  <meta itemprop="author" content="Sponsored Post"/>
  <!--<meta itemprop="publisher" content="abenteuer und reisen"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Erkunden Sie Tokio und die Region Okayama – ein Stück unbekanntes Japan"/>
  <meta name="twitter:url" content="https://www.abenteuer-reisen.de/reisetipps-japan-tokio-okayama/"/>
  <meta name="twitter:description" content="Reise-Tipps für Tokio und das rund eine Flugstunde entfernte Okayama. Dort, in der Region Chugoku, warten großartige Zeugnisse der japanischen Geschichte."/>
  <meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/e382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-30139 single-format-standard chrome vce-sid-none">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="abenteuer und reisen"><img src="https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/img/logo-70.png?x42651" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-5526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5526"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-5524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5524"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-5525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5525"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5541"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-20725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20725"><a target="_blank" href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.abenteuer-reisen.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suchbegriff eingeben … " onfocus="(this.value == 'Suchbegriff eingeben … ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchbegriff eingeben … ')" placeholder="Suchbegriff eingeben … " />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">
	
<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	<div id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
     '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
 
<script type="text/javascript">
 googletag.cmd.push(function() {
   var mapLeader = googletag.sizeMapping()
            .addSize([0, 0], [300, 100])
            .addSize([768, 200], [728, 90])
            .build();
 
   googletag.defineSlot('/9148/dqa.abenteuerreisen/newwebpage', [728,
90],
'div-gpt-ad-1447329751312-0').defineSizeMapping(mapLeader).addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
 });
</script>

<!-- /9148/dqa.abenteuerreisen/homepage -->
<div id="div-gpt-ad-1447329751312-0" style="margin:auto;">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1447329751312-0'); });
</script>
</div></div></div>        </div>
        
		
			<article id="post-30139" class="vce-single post-30139 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-chugoku tag-japan tag-okayama tag-tokio">

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a></span>
				<h1 class="entry-title">Japan | Tokio und die Okayama-Region</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 1 Tag</span></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="1140" height="770" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/e382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02-1140x770.jpg?x42651" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/e382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02-1140x770.jpg 1140w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/e382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02-300x203.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/e382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02-1024x691.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/e382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02-999x674.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/e382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02-810x547.jpg 810w" sizes="(max-width: 1140px) 100vw, 1140px" />					
									</div>

									<div class="meta-author">
						<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/09/keyboard-150x150.jpg?x42651" width="100" height="100" alt="Sponsored Post" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/autor/sponsoredpost/">Sponsored Post</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<div class="shariff shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Cpinterest" data-url="https%3A%2F%2Fwww.abenteuer-reisen.de%2Freisetipps-japan-tokio-okayama%2F" data-timestamp="1544783329" data-backendurl="https://www.abenteuer-reisen.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.abenteuer-reisen.de%2Freisetipps-japan-tokio-okayama%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Freisetipps-japan-tokio-okayama%2F&text=Japan%20%7C%20Tokio%20und%20die%20Okayama-Region" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Japan%20%7C%20Tokio%20und%20die%20Okayama-Region%20https%3A%2F%2Fwww.abenteuer-reisen.de%2Freisetipps-japan-tokio-okayama%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Freisetipps-japan-tokio-okayama%2F&media=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fwp%2Fwp-content%2Fuploads%2F2018%2F11%2Fe382afe383ace382b7e38299e38383e38388efbc88efbd83efbc89tokyo-skytree02.jpg&description=Japan%20%7C%20Tokio%20und%20die%20Okayama-Region" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.abenteuer-reisen.de%2Freisetipps-japan-tokio-okayama%2F&subject=Japan%20%7C%20Tokio%20und%20die%20Okayama-Region" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div><p><span class="vorspann">Tokio ist eine faszinierende, moderne Weltmetropole, in der man auch beschauliche Momente erleben kann. Etwas mehr als eine Flugstunde entfernt warten in Okayama, in der Region Chugoku, großartige Zeugnisse der japanischen Geschichte. Eine perfekte Städtetour für Japan-Freunde zwischen heute und gestern.</span></p>
<h2>Tokio: Skytree und Edo-Tokyo-Museum</h2>
<h3>Tokyo Skytree</h3>
<p>Der Tokyo Skytree ragt 634 Meter hoch im Stadtteil Sumida auf. Er ist ein weltweit bekanntes Wahrzeichen. Vom Tembo-Deck auf 350 Meter Höhe genießt man einen herrlichen Rundblick auf die Mega-City – und bei klarer Sicht bis zum Mount Fuji. Nachts wird der Turm spek­takulär illuminiert, in sanftem Blau („Iki“), königlichem Lila („Miya­bi“) und ande­ren Farben.</p>
<p>Der Tembo-Shuttle-Aufzug legt die 350 Meter in 50 Sekun­den zurück und ist mit Kunstmotiven von Kirschblüte (Sakura), dem Sumida River und Austernfischern verziert. Zu Füßen des Skytree lädt die Mall „Tokyo Solamachi“ mit über 300 Läden und Restaurants zum Flanieren ein, dazu ein Planetarium sowie ein Aquarium. Anfahrt: mit der U-Bahn zur Station Oshiage (Skytree-mae) oder mit der Tobu Skytree Line Railway zur Haltestelle Tokyo Skytree. Mehr Infos hier: <a href="https://www.chushikokuandtokyo.org/spot_2" target="_blank" rel="nofollow noopener">Tokyo Skytree</a></p>
<p><img class="aligncenter size-large wp-image-30287" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/11/edo-tokyo-museum01-kopie-1024x768.jpg?x42651" alt="" width="780" height="585" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/11/edo-tokyo-museum01-kopie.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/11/edo-tokyo-museum01-kopie-300x225.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/11/edo-tokyo-museum01-kopie-999x749.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/11/edo-tokyo-museum01-kopie-810x608.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<h3>Edo-Tokyo-Museum</h3>
<p>Das Museum gibt Einblicke in die sogenannten Edo-Zeit, benannt nach dem damaligen Namen Tokios. Diese Epoche vom 17. bis zum Ende des 19. Jahrhunderts bescherte dem Land eine lang anhaltende Friedenszeit. Zu sehen sind u. a. originalgetreue Modelle der Nihombashi-Brücke, Straßenszenen, historische Kimonos sowie Haushalts­gegenstände. Exit A3/A4 Bahnhof Ryogoku. Mehr Infos hier: <a href="https://www.chushikokuandtokyo.org/spot_48" target="_blank" rel="nofollow noopener">Edo-Tokyo-Museum</a></p>
<p>Vom Museum mit der Bahn zur Toyosu Station und mit dem Haneda Air­port Limousine Bus in ungefähr 20 Minuten zum Flughafen Haneda. Von dort mit ANA oder mit Japan Airlines in etwa 1 Stunde und 20 Minuten nach Okayama am Fluss Asahi. Mehr Infos hier: <a href="http://chushikokuandtokyo.org/ana" target="_blank" rel="nofollow noopener">All Nippon Airways</a> und <a href="http://chushikokuandtokyo.org/jal" target="_blank" rel="nofollow noopener">Japan Airlines</a></p>
<h2>Okayama: Japan für Genießer</h2>
<p><img class="aligncenter size-large wp-image-30150" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/okayama-korakuen02-1024x683.jpg?x42651" alt="" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/okayama-korakuen02.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/okayama-korakuen02-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/okayama-korakuen02-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/okayama-korakuen02-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<h3>Okayama Kōraku-en</h3>
<p>Einer der berühmtesten und schönsten Gärten Japans! Es dauerte 14 Jahre, um den Wandelgarten anzulegen. Vom Hügel Yuishinzan fällt der Blick auf die Anlage und die Kanäle. Im Frühjahr, Sommer und Herbst ist der Park für einige Zeit im Rahmen des Events „Garten der Träume“ erleuchtet. Mehr Infos hier: <a href="http://chushikokuandtokyo.org/spot_6" target="_blank" rel="nofollow noopener">Okayama Kōraku-en</a></p>
<h3>Okayama-jō</h3>
<p>Die Burg wurde 1597 von dem Feldherrn Ukita Hideie gebaut. Die schwarz lackierten Holzplanken auf der Außenseite brachten ihr den Spitznamen „Krähenburg“ ein. Tipp: Kombi-Ticket für Burg und Gärten kaufen (560 Yen).</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/reisetipps-japan-tokio-okayama\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 306px;"><div class="gallery-group images-1" style="width: 465px; height: 310px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/reisetipps-japan-tokio-okayama/kurashiki-bikan-historical-quarter03/"><img data-attachment-id="30149" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/kurashiki-bikan-historical-quarter03.jpg" data-orig-size="2560,1703" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kurashiki Bikan Historical Quarter03" data-image-description="&lt;p&gt;Kurashiki Bikan Historical Quarter&lt;/p&gt;
" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/kurashiki-bikan-historical-quarter03-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/kurashiki-bikan-historical-quarter03-1024x681.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/kurashiki-bikan-historical-quarter03-461x306.jpg?x42651" width="461" height="306" align="left" title="Kurashiki Bikan Historical Quarter03" /></a></div></div><div class="gallery-group images-1" style="width: 310px; height: 310px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/japan-mini-kopie/"><img data-attachment-id="30289" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/12/japan-mini-kopie.jpg" data-orig-size="500,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1533132434&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Japan mini Kopie" data-image-description="&lt;p&gt;Karte Japan, Sponsored Post, FVA Tokio&lt;/p&gt;
" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/12/japan-mini-kopie-300x300.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/12/japan-mini-kopie.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/12/japan-mini-kopie-306x306.jpg?x42651" width="306" height="306" align="left" title="Japan mini Kopie" /></a></div></div></div></div>
<p>&nbsp;</p>
<h3>Kurashiki-Bikan-Viertel</h3>
<p>Das historische Viertel der Stadt Kurashiki (ca. 20 Kilometer südwestlich von Okayama) zeigt die Schönheit traditioneller japani­scher Architektur. Typisches Bild: sich sanft im Wind wiegende Weiden am Kurashiki-Fluss und die weißen Mauern der historischen Häuser. Weitere Tipps: Ohara-Kunstmuseum, Archäologisches Museum, Museum für Kunsthandwerk. Anfahrt: von der Station Kurashiki mit der JR-Sanyo-Line. Mehr Infos hier: <a href="https://www.chushikokuandtokyo.org/route_12" target="_blank" rel="nofollow noopener">Kurashiki-Bikan mit dem Sightseeing-Schiff </a>und <a href="https://www.chushikokuandtokyo.org/spot_10" target="_blank" rel="nofollow noopener">Kurashiki-Bikan per Boot</a></p>
<p><img class="aligncenter size-large wp-image-30147" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/bitchu-matsuyama-castle01-1024x767.jpg?x42651" alt="" width="780" height="584" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/bitchu-matsuyama-castle01-1024x767.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/bitchu-matsuyama-castle01-300x225.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/bitchu-matsuyama-castle01-999x749.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/bitchu-matsuyama-castle01-810x607.jpg 810w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/bitchu-matsuyama-castle01-1140x854.jpg 1140w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/bitchu-matsuyama-castle01.jpg 1500w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<h3>Bitchū-Matsuyama-jō</h3>
<p>Die Festung wurde 1240 auf einem 430 Meter hohen Bergrücken über Takahashi (50 Kilometer nordwestlich von Okayama) erbaut. Sie ist eine der ältesten original erhaltenen Burgen Japans mit noch existierendem Turm und die höchstgelegene des Landes. Besonders beeindruckend an einem Herbstmorgen, wenn der Bau über flammend roten Laubwäldern schwebt. 10 Taximinuten vom Zentrum. Mehr Infos hier: <a href="http://okayama-japan.jp/en/spot/949" target="_blank" rel="nofollow noopener">Bitchū-Matsuyama-jō</a></p>
<p><img class="aligncenter size-large wp-image-30148" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/fukiya-furusato-village03-1024x683.jpg?x42651" alt="" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/fukiya-furusato-village03.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/fukiya-furusato-village03-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/fukiya-furusato-village03-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/fukiya-furusato-village03-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<h3>Fukiya Furusato Village</h3>
<p>Das Dorf liegt rund 30 Kilometer nordwestlich von Takahashi und ist be­rühmt für seine Kupfer- und Bengara-Produktion. Bengara (Roter Ocker) wurde früher zum Malen und Färben verwendet, war sehr teuer und machte Fukiya reich. Heute sieht man noch zahlreiche kunstvolle Häuser aus der späten Edo-Zeit bis Anfang des 20. Jahrhunderts mit roten Fensterläden, Dächern und Wänden. Mehr Infos hier: <a href="https://www.okayama-japan.jp/en/spot/953" target="_blank" rel="nofollow noopener">Fukiya Furusato Village</a></p>
<hr />
<h2>Info</h2>
<p>Anregungen für Ihre Entdeckungen in ­Tokio und der Okayama-Region finden Sie hier: <a href="https://www.chushikokuandtokyo.org/" target="_blank" rel="nofollow noopener">Chugoku und Shikoku→Okayama</a></p>
<span class="cp-load-after-post"></span>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/app/" rel="tag">App</a> <a href="https://www.abenteuer-reisen.de/tag/chugoku/" rel="tag">Chugoku</a> <a href="https://www.abenteuer-reisen.de/tag/japan/" rel="tag">Japan</a> <a href="https://www.abenteuer-reisen.de/tag/okayama/" rel="tag">Okayama</a> <a href="https://www.abenteuer-reisen.de/tag/tokio/" rel="tag">Tokio</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		

					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title">Über diesen Autor</h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/09/keyboard-150x150.jpg?x42651" width="112" height="112" alt="Sponsored Post" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Sponsored Post</h4>
			<div class="data-entry-content">
				<p>Sind Sie ebenfalls interessiert, einen sponsored post zu Ihrem Unternehmen oder Ihren Produkten zu buchen? Dann finden Sie genauere Informationen sowie die Kontaktdaten Ihrer Ansprechpartner unter abenteuer-reisen.de/mediadaten/</p>
			</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/autor/sponsoredpost/" class="vce-author-link vce-button">Alle Beiträge von Sponsored Post</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/09/keyboard.jpg);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Das könnte Sie auch interessieren</h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-29842 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle-outdoor tag-akureyri tag-aldeyarfoss tag-app tag-fol tag-godafoss tag-goetterfall tag-hrafnabjargafoss tag-island tag-kajak tag-selfoss tag-wasserfall">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/reisebericht-island-kajak-abenteuer/" title="Island | Eiskalt erwischt!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/icekayakmovie_130-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Winter-Kayaking Outdoor Action Island Die Abenteurer stürzen sich die halb vereisten Wasserfälle im Norden von Island hinunter" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/icekayakmovie_130-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/icekayakmovie_130-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/lifestyle/lifestyle-outdoor/" class="category-82">Outdoor</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/reisebericht-island-kajak-abenteuer/" title="Island | Eiskalt erwischt!" class="article-link"><span class="header-sub"></span>Island | Eiskalt erwischt!</a></h2>
							<p class="article-text">Die Wasserfälle im Norden von Island sind im Sommer schon eine Heraus­forderung für wagemutige Wildwasserpaddler...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 2 Stunden</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/michael-neumann/">Michael Neumann</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-29633 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-alpen tag-app tag-fiss tag-fol tag-genuss tag-inntal tag-ladis tag-oesterreich tag-reisebericht tag-reportage tag-serfaus tag-skifahren tag-test tag-tirol tag-winter tag-winterreise tag-winterurlaub">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/reisebericht-serfaus-fiss-ladis/" title="Serfaus-Fiss-Ladis | Bergeweise Genuss">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/12/serfaus-fiss-ladis-crystal-cube-aussen-c-www-fwoto-mueller-com-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/12/serfaus-fiss-ladis-crystal-cube-aussen-c-www-fwoto-mueller-com-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/12/serfaus-fiss-ladis-crystal-cube-aussen-c-www-fwoto-mueller-com-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/reisebericht-serfaus-fiss-ladis/" title="Serfaus-Fiss-Ladis | Bergeweise Genuss" class="article-link"><span class="header-sub"></span>Serfaus-Fiss-Ladis | Bergeweise Genuss</a></h2>
							<p class="article-text">Wir haben für Sie die Tiroler Urlaubsregion Serfaus-Fiss-Ladis getestet. Größte Erkenntnis: In dem viel...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 1 Tag</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/christian_haas/">Christian Haas</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-30070 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-abonnement tag-app tag-film-raus tag-gewinnspiel tag-haeng tag-haengematte tag-newsletter">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/newsletter-abonnieren-und-gewinnen/" title="Newsletter abonnieren und gewinnen!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/raus_gewinnspielgrafik_headerbild-kopie-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/raus_gewinnspielgrafik_headerbild-kopie-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/raus_gewinnspielgrafik_headerbild-kopie-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/lifestyle/" class="category-6">Lifestyle</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/newsletter-abonnieren-und-gewinnen/" title="Newsletter abonnieren und gewinnen!" class="article-link"><span class="header-sub"></span>Newsletter abonnieren und gewinnen!</a></h2>
							<p class="article-text">Mit dem „abenteuer und reisen“-Newsletter bleibt ihr immer auf dem Laufenden: Neue Reisereportagen, Live-Blogs...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 1 Tag</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/ute_koehler/">Ute Koehler</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-29486 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-bawah-island tag-bawah-reserve tag-indonesien tag-reisebericht-indonesien tag-reisetipps-indonesien tag-trauminseln">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/reisebericht-indonesien-bawah-reserve/" title="Indonesien | Bawah Island. Paradise found!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/a5n8019-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/a5n8019-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/11/a5n8019-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/reisebericht-indonesien-bawah-reserve/" title="Indonesien | Bawah Island. Paradise found!" class="article-link"><span class="header-sub"></span>Indonesien | Bawah Island. Paradise found!</a></h2>
							<p class="article-text">Dieses neue Hideaway im indonesischen Anambas-Archipel schlägt in puncto Nachhaltigkeit und Naturschönheit jede...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 4 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/peter_pfaender/">Peter Pfänder</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
					<div id="xq_newsletter_widget-3" class="widget-odd widget-last widget-first widget-1 widget widget_xq_newsletter_widget"><h4 class="widget-title">Die neuesten Reportagen, Tests und Tipps jeden Monat in unserem Newsletter</h4><form>
    <div class="form-group has-feedback">
        <label for="xq_newsletter_email">E-Mail-Adresse <span class="pflichtfeld">(Pflichtfeld)</span></label>
        <input type="email" id="xq_newsletter_email" name="email" placeholder="E-Mail-Adresse" />
        <span class="fa fa-envelope form-control-feedback"></span>
    </div>
    <div class="addon">
        <div class="form-group">
            <label for="xq_newsletter_salutation">Anrede</label>
            <select id="xq_newsletter_salutation" name="salutation">
                <option value="">-- Bitte auswählen --</option>
                <option value="Frau">Frau</option>
                <option value="Herr">Herr</option>
            </select>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_firstname">Vorname</label>
            <input type="text" id="xq_newsletter_firstname" name="firstname" placeholder="Vorname"/>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_lastname">Nachname</label>
            <input type="text" id="xq_newsletter_lastname" name="lastname" placeholder="Nachname"/>
        </div>
        <div class="form-group" class="wdvRechtsText">
            <p>Mit Absenden der Newsletterbestellung erklären Sie sich einverstanden, dass wir die von Ihnen angegebenen Daten
            zur Zusendung des Newsletters verwenden. Ihre Daten (einschließlich der von Ihnen ggf. freiwillig ergänzten
            Angaben) werden solange für den Newsletterversand genutzt, bis Sie sich davon abmelden. Eine
            Abmeldung ist jederzeit über den dafür vorgesehenen Link im Newsletter möglich. Weitere Informationen finden
                Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.</p>
            <label><input id="xq_newsletter_consent" type="checkbox" name="consent" value="1">
                Ich habe die <a href="/datenschutz">Datenschutzhinweise</a> gelesen und willige in die Verarbeitung meiner Daten ein.</label>
        </div>
        <div class="form-group">
            <input type="button" name="submit" id="wdv_xqnewsletter_submit" value="Abschicken"/>
        </div>
    </div>
</form>
</div>				</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
					<div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Kategorien</h4><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-6867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6867"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6868"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6869"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
</ul></div></div>				</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
					<div id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Mehr</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-6863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6863"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-6866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6866"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-20787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20787"><a href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li id="menu-item-15266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15266"><a href="https://www.abenteuer-reisen.de/reisekatalogservice/">Katalog-Service</a></li>
</ul></div></div>				</div>
				<div class="col-md-3 col-sm-4 col-xs-12">
									</div>
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.abenteuer-reisen.de/bildquellen/">Bildnachweis</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="https://twitter.com/abenteuer_reise" target="_blank"><i class="fa fa-twitter"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2018. abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a>, Herrsching, Germany</p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	            <script type="text/javascript" id="modal">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1544780195 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1544780195 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1544780195 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
// DISABLE FIRST PARTY COOKIES https://matomo.org/faq/general/faq_157/
_paq.push(['disableCookies']);
// END
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.wdv.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f5013cef15", post_id : 30139 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/shariff/css/shariff.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-gallery-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/css/gallery.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?x42651' type='text/css' media='all' />


<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/39790.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/cbd03.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"ecbfee967f"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/b7a0a.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/377cd.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"4a6433f857","display_exif":"0","display_geo":"1","display_comments":"1","fullsize_display":"1","background_color":"white","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.abenteuer-reisen.de\/arlogin\/?redirect_to=https%3A%2F%2Fwww.abenteuer-reisen.de%2Freisetipps-japan-tokio-okayama%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/d133a.js?x42651"></script>

    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'OK'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a href=\"/datenschutz\">Weitere Informationen<\/a><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">OK</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 58/148 queries in 0.060 seconds using disk

Served from: www.abenteuer-reisen.de @ 2018-12-14 10:36:35 by W3 Total Cache
-->