<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Reisebericht Seychellen: Unter Segeln statt im Hotel. Ein Traum!</title>

<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/js/html5.js?x42651"></script>
<![endif]-->

<title>Reisebericht Seychellen: Unter Segeln statt im Hotel. Ein Traum!</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zu Traumstränden segeln! Die Seychellen haben 110 Inseln. Wer davon nicht nur eine sehen will, geht auf Kreuzfahrt mit dem Vintage-Segler „Sea Pearl“"/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/seychellen-reisebericht-segeltoern/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fast.fonts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="abenteuer und reisen &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/ginger/front/css/cookies-enabler.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/css/styles.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/ar-styleseditor-style-shared.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/css/responsive.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-smart-author-widget/css/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='web-fonts-fonts-com-css'  href='//fast.fonts.com/cssapi/daf25707-5d46-4a4a-9982-2ba3f2062376.css?v=1517858982&#038;ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
var smile_ajax = {"url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/85d79.js?x42651"></script>









<script type='text/javascript' src='https://www.abenteuer-reisen.de/wp/wp-content/plugins/modernizr/js/modernizr-custom.js?x42651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xq_newsletter_widget_JS = {"ajaxUrl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"f58512a72e"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/e8cc7.js?x42651"></script>




<link rel='https://api.w.org/' href='https://www.abenteuer-reisen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abenteuer-reisen.de/wp/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=592' />
<link rel="alternate" type="application/json+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fseychellen-reisebericht-segeltoern%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fseychellen-reisebericht-segeltoern%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.abenteuer-reisen.de";
        var current_url = "https://www.abenteuer-reisen.de/seychellen-reisebericht-segeltoern/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
                <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <link rel="alternate" type="application/rss+xml" title="abenteuer und reisen GeoRSS-Feed" href="https://www.abenteuer-reisen.de/wp/wp-content/plugins/leaflet-maps-marker-pro/leaflet-georss.php?layer=all" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="shortcut icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/favicon.ico?x42651" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/apple1.png?x42651" />                                    
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="abenteuer und reisen"/>
  <meta property="og:title" content="Reisebericht Seychellen: Unter Segeln statt im Hotel. Ein Traum!"/>
  <meta property="og:url" content="https://www.abenteuer-reisen.de/seychellen-reisebericht-segeltoern/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Zu Traumstränden segeln! Die Seychellen haben 110 Inseln. Wer davon nicht nur eine sehen will, geht auf Kreuzfahrt mit dem Vintage-Segler „Sea Pearl“"/>
  <meta property="og:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/North_Island_oben-e1446811912967.jpg"/>
  <meta property="article:published_time" content="2018-02-05T10:31:34+00:00"/>
  <meta property="article:modified_time" content="2018-02-05T16:59:57+00:00" />
  <meta property="og:updated_time" content="2018-02-05T16:59:57+00:00" />
  <meta property="article:section" content="Cruises"/>
  <meta property="article:publisher" content="https://facebook.com/abenteuerundreisen"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Reisebericht Seychellen: Unter Segeln statt im Hotel. Ein Traum!"/>
  <meta itemprop="description" content="Zu Traumstränden segeln! Die Seychellen haben 110 Inseln. Wer davon nicht nur eine sehen will, geht auf Kreuzfahrt mit dem Vintage-Segler „Sea Pearl“"/>
  <meta itemprop="image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/North_Island_oben-e1446811912967.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Reisebericht Seychellen: Unter Segeln statt im Hotel. Ein Traum!"/>
  <meta name="twitter:url" content="https://www.abenteuer-reisen.de/seychellen-reisebericht-segeltoern/"/>
  <meta name="twitter:description" content="Zu Traumstränden segeln! Die Seychellen haben 110 Inseln. Wer davon nicht nur eine sehen will, geht auf Kreuzfahrt mit dem Vintage-Segler „Sea Pearl“"/>
  <meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/North_Island_oben-e1446811912967.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>

<body class="post-template-default single single-post postid-592 single-format-standard chrome vce-sid-none">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="abenteuer und reisen"><img src="https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/img/logo-70.png?x42651" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-5526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5526"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-5524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5524"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-5525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5525"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5541"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-20725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20725"><a target="_blank" href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.abenteuer-reisen.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suchbegriff eingeben … " onfocus="(this.value == 'Suchbegriff eingeben … ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchbegriff eingeben … ')" placeholder="Suchbegriff eingeben … " />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">
	
<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	<div id="enhancedtextwidget-34" class="widget-odd widget-last widget-first widget-1 widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mapLeader = googletag.sizeMapping()
             .addSize([0, 0], [300, 100])
             .addSize([768, 200], [728, 90])
             .build();

    googletag.defineSlot('/9148/dqa.abenteuerreisen/newwebpage', [728, 90], 'div-gpt-ad-1447329751312-0').defineSizeMapping(mapLeader).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /9148/dqa.abenteuerreisen/homepage -->
<div id='div-gpt-ad-1447329751312-0' style="margin:auto;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447329751312-0'); });
</script>
</div></div></div>        </div>
        
		
			<article id="post-592" class="vce-single post-592 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-cruises tag-sea-pearl tag-anse-source-dargent tag-beitrag tag-bericht tag-grande-anse tag-indischer-ozean tag-reise-tipp tag-reisebericht tag-reisereportage tag-reportagen tag-segeltoern tag-seychellen tag-trauminsel tag-traumstraende">

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/reisen/reisen-cruises/" class="category-71">Cruises</a></span>
				<h1 class="entry-title">Seychellen | Segeln statt Hotelurlaub</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 10 Stunden</span></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="780" height="519" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/North_Island_oben-e1446811912967.jpg?x42651" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="" />					
									</div>

									<div class="meta-author">
						<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/thomas-linkel-150x150.jpg?x42651" width="100" height="100" alt="Thomas Linkel" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/autor/thomas-linkel/">Thomas Linkel</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<div class="shariff shariff-main shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Cpinterest" data-url="https%3A%2F%2Fwww.abenteuer-reisen.de%2Fseychellen-reisebericht-segeltoern%2F" data-timestamp="1517849997" data-backendurl="https://www.abenteuer-reisen.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fseychellen-reisebericht-segeltoern%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 48</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fseychellen-reisebericht-segeltoern%2F&text=Seychellen+%7C+Segeln+statt+Hotelurlaub" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Seychellen+%7C+Segeln+statt+Hotelurlaub%20https%3A%2F%2Fwww.abenteuer-reisen.de%2Fseychellen-reisebericht-segeltoern%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fseychellen-reisebericht-segeltoern%2F&media=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fwp%2Fwp-content%2Fuploads%2F2015%2F01%2FNorth_Island_oben-e1446811912967.jpg&description=Seychellen+%7C+Segeln+statt+Hotelurlaub" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pinnen</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027"> 0</span>&nbsp;</a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fseychellen-reisebericht-segeltoern%2F&subject=Seychellen%20%7C%20Segeln%20statt%20Hotelurlaub" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div><p><span class="vorspann">Zu Traumstränden segeln! Die Seychellen umfassen über 110 Inseln. Wer davon nicht nur eine sehen und erleben will, geht am besten auf Kreuzfahrt. Das klingt spontan unbezahlbar und nach Massenveranstaltung. Das Gegenteil ist aber wahr: An Bord des Vintage-Seglers „Sea Pearl“ kostet die Woche mit VP knapp über 1.200 Euro – Landgänge an den Traumstränden wie Grande Anse oder Ance Source d&#8217;Argent inklusive</span></p>
<p>Ein Beiboot bringt mich zur „Sea Pearl“. Der beinahe 100 Jahre alte Zweimast-Topsail-Schoner ankert vor Praslin und wird uns in den nächsten Tagen durch die Gewässer rund um die Tropeninseln und zu den schönsten Stränden bringen. Kurz nach dem Einschiffen auf dem alten Segler stellt sich schon ein Gefühl der Vertrautheit ein, man fühlt sich sofort wohl.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/seychellen-reisebericht-segeltoern\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 343px;"><div class="gallery-group images-1" style="width: 517px; height: 347px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/seychellen-reisebericht-segeltoern/antony-2/"><img data-attachment-id="604" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Antony1.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antony" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Antony1-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Antony1.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Antony1-513x343.jpg?x42651" width="513" height="343" align="left" title="Antony" /></a><div class="tiled-gallery-caption">Antony bringt die Gäste mit dem Beiboot zu den Stränden, im Hintergrund die Sea Pearl</div></div></div><div class="gallery-group images-2" style="width: 258px; height: 347px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/seychellen-reisebericht-segeltoern/sv_sea_shell/"><img data-attachment-id="601" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/SV_Sea_Shell.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SV_Sea_Shell" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/SV_Sea_Shell-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/SV_Sea_Shell.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/SV_Sea_Shell-254x170.jpg?x42651" width="254" height="170" align="left" title="SV_Sea_Shell" /></a><div class="tiled-gallery-caption">Sich einfach treiben lassen, mehr sehen, zu schönen Badeplätzen kommen</div></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/seychellen-reisebericht-segeltoern/victoria_hauptstrasse/"><img data-attachment-id="602" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Victoria_Hauptstrasse.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Victoria_Hauptstrasse" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Victoria_Hauptstrasse-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Victoria_Hauptstrasse.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Victoria_Hauptstrasse-254x169.jpg?x42651" width="254" height="169" align="left" title="Victoria_Hauptstrasse" /></a><div class="tiled-gallery-caption">Bummel durch die Hauptstadt Victoria</div></div></div></div><div class="gallery-row" style="width: 775px; height: 256px;"><div class="gallery-group images-1" style="width: 388px; height: 260px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/seychellen-reisebericht-segeltoern/sprung_ins_wasser/"><img data-attachment-id="600" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Sprung_ins_Wasser.jpg" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sprung_ins_Wasser" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Sprung_ins_Wasser-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Sprung_ins_Wasser.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/Sprung_ins_Wasser-384x256.jpg?x42651" width="384" height="256" align="left" title="Sprung_ins_Wasser" /></a><div class="tiled-gallery-caption">Spätestens am zweiten Bordtag machen auch die Gäste Freudensprünge</div></div></div><div class="gallery-group images-1" style="width: 387px; height: 260px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/seychellen-reisebericht-segeltoern/north_island_resort/"><img data-attachment-id="599" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/North_Island_Resort.jpg" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="North_Island_Resort" data-image-description="" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/North_Island_Resort-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/North_Island_Resort.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/North_Island_Resort-383x256.jpg?x42651" width="383" height="256" align="left" title="North_Island_Resort" /></a><div class="tiled-gallery-caption">Chillen am Strand</div></div></div></div></div>
<p>&nbsp;</p>
<p>Das liegt nicht nur an der kleinen, aber gemütlichen, holzverkleideten Kabine, sondern auch an der entspannten und gastfreundlichen neunköpfigen Crew. Die Gäste an Bord? Sind alle entweder urlaubsreif, in freudiger Vorhochzeitsstimmung oder in den Flitterwochen. Wie sich später in einem Gespräch mit Kapitän Ron herausstellt, ist das ein durchaus repräsentativer Gästequerschnitt.</p>
<h2><strong>Ab ins Wasser, schnorcheln!<br />
</strong></h2>
<p>Kurz nachdem alle ihr gemütliches Plätzchen an Deck gefunden haben, lässt er die Segel setzen und eine Stunde später in einer kleinen Bucht den Anker werfen. Am Ufer wedeln die Palmen, das Meer schimmert unverschämt türkis. Wellen plätschern um mehrere aus dem Wasser ragende Granitblöcke. Ron findet, wir sollten nun die Schnorchelausrüstung packen und endlich ins Wasser gehen. Schlafen könnten wir schließlich auch nachts. Tagsüber seien Abenteuer angesagt. Bitte schön! Wer so freundlich von Bord gejagt wird, der springt eben in den 28 Grad warmen Indischen Ozean. Bald bin ich Ron dankbar, dass er uns ins Wasser getrieben hat.</p>
<p>Ich paddle über ziemlich hässliche Seegurken, die rund um die Felsen auf dem sandigen Meeresgrund liegen, und folge gelb-schwarz gemusterten Mondsichel-Falterfischen. Ich lasse mich von neugierigen Seychellen-Anemonenfischen anknabbern und treibe schwerelos in der Strömung. Plötzlich sehe ich einen ovalen Schatten tief unter mir. Beim Näherkommen stellt er sich als Meeresschildkröte heraus.</p>
<h2><strong>Tête-à-tête mit Schildkröte</strong></h2>
<p>Dass ich bereits beim allerersten Schnorchelgang eine Schildkröte gesehen habe, wird mir später an Bord niemand glauben, weil ich in der Aufregung vergesse, ein Foto zu knipsen. Dafür folge ich ihr einige Minuten, beobachte, wie sie knapp unter der Wasseroberfläche durch das Wasser schwebt und das Sonnenlicht bunte Lichtflecken auf ihren stromlinienförmigen Panzer wirft. Näher als fünf Meter lässt sie mich aber nicht an sich heran. Dann schnappt sie kurz nach Luft, um mit wenigen Flossenschlägen in die Tiefe zu entschwinden.</p>
<div id="attachment_598" style="width: 790px" class="wp-caption aligncenter"><a href="/wp/wp-content/uploads/2015/01/North_Island_Resort_Strand.jpg?x42651"><img class="wp-image-598 size-full" src="/wp/wp-content/uploads/2015/01/North_Island_Resort_Strand-e1446811869480.jpg?x42651" alt="Ein Strand der Privatinsel North Island, hier darf die &quot;Sea Pearl&quot; nicht festmachen" width="780" height="519" /></a><p class="wp-caption-text">Am Strand der Privatinsel North Island darf die Sea Pearl nicht festmachen</p></div>
<h2><strong>Touristen statt Heringe</strong></h2>
<p>Die 37 Meter lange Sea Pearl hat acht Kabinen, 520 Quadratmeter Segelfläche, einen Motor – und eine lange Geschichte. 1915 in den Niederlanden gebaut, diente sie unter dem Namen „Dirk“ zum Fischfang und war 1930 das letzte Segelschiff der holländischen Heringsflotte. Nach be­wegten Jahren als Transporter, Fischtraw­ler und Schulungsschiff in der Nordsee segelte sie in der Karibik und nun im Indischen Ozean.</p>
<p>Das erzählt uns Käpt’n Ron, als wir am späten Nachmittag von Praslin aus Kurs Nordwest in Richtung Curieuse nehmen. Ron lehnt am Steuerrad, wir Gäste haben es uns unter dem Sonnensegel bequem gemacht, lesen oder beobachten einfach nur das Meer. Zwar sind wir erst kurze Zeit unterwegs, aber schon lasse ich die Hektik des Alltags hinter mir und lebe im leicht schwankenden Rhythmus des Schiffs. Die letzten Sonnenstrahlen tauchen unsere Segel in orangefarbenes Licht. 20 Minuten später ist es dunkel, wir gehen in einer Bucht vor Anker, während Koch Hensley in der Kombüse an einem grünen Jobfish hantiert.</p>
<h2><strong>Logenplatz im Bugnetz</strong></h2>
<p>Die Schiffsglocke ruft uns ans Buffet mit Salat, Gemüse, Jobfish und Grillfleisch. Wie Hensley es geschafft hat, den armlangen Fisch in dem kleinen Ofen der Kombüse zuzubereiten, bleibt ein Rätsel, jedenfalls schmeckt er wahnsinnig gut. Wir unterhalten uns in einem Mix aus Englisch, Französisch und Deutsch. Nach dem Abendessen erklärt Ron Route und Aktivitäten des nächsten Tages. Mein Lieblingsplatz ist das Bugnetz. Dort strecke ich mich lang aus und höre auf das satte Schlagen und Klatschen der Wellen. Über meinem Kopf ragt der Bugspriet in den dunkelblauen Nachthimmel, schwache Lichtpunkte glimmen vom Land herüber. Dazu leises Lachen von Deck, das Knarren aus den Wanten – die Zeit scheint stillzustehen. Ein Traum! Das ist Chillen in seiner schönsten Form.</p>
<h2><strong>La Digue, die Strandschönheit</strong></h2>
<p>Steuerbords taucht eine kleine Felsinsel auf und Tauchlehrer Cedric macht die Ausrüstung fertig. Der Ave Maria Rock gilt als gutes Tauchrevier, um Rochen und Haie zu sehen. Während ein Teil der Gäste abtaucht, fährt die Sea Pearl einige Kilometer weiter bis zur Seychellen-Insel La Digue.</p>
<p>Touristen besuchen sie vor allem wegen ihrer Traumstrände. Aber welchen Strand besuchen, wenn man nur einen Tag auf La Digue hat? Drei „Traumstrände“ liegen nebeneinander auf der östlichen Seite der Insel. Vom Hafen La Passe radelt man 20 Minuten über einen kleinen Berg bis zur Bucht Grande Anse. Dort empfängt einen eine große, knallweiße Sandsichel mit Palmen und Strandlokal. Geparkte Räder, Picknickkörbe, spielende Kinder, entspannte Stimmung.</p>
<h2><strong>Modelmaße: Petite Anse<br />
</strong></h2>
<p>Aber ich will weiter, wandere barfuß am Strand entlang und schließlich über eine Anhöhe zur zweiten Bucht. Diese schweißtreibende Viertelstunde lohnt sich, die Petite Anse ist deutlich weniger besucht. Hierher zieht es vor allem verliebte Pärchen, die gerne Händchen haltend in der Brandung stehen – mit den typischen Granitfelsen als Kulisse.</p>
<p>Ein Marsch von weiteren 20 Minuten bringt mich nach einem kurzen Bad auf sandigen Pfaden über einen Hügel weiter zur Anse Cocos. Die 1.000 Meter gleißenden Sandstrand teile ich mir nur mit Krebsen, Eidechsen und drei Strandwanderern. Besser geht es nicht.</p>
<h2><strong>Seychellen, wie man es aus der Werbung kennt</strong></h2>
<p>Der berühmteste Strand von La Digue ist natürlich die Anse Source d’Argent. Hier wurden berühmte Schoko- und Rumwerbespots etwa für Raffaello und Bacardi gedreht, die den Strand zum Sehnsuchtsort für Millionen machten. Die Anse Source d’Argent mag vielleicht nicht wirklich der schönste Strand der Welt sein, der meistfotografierte aber ist die „Silberquellen-Bucht“ auf jeden Fall. Der Eintritt ins Paradies kostet. Fünf Euro!</p>
<div id="attachment_597" style="width: 790px" class="wp-caption aligncenter"><a href="/wp/wp-content/uploads/2015/01/North_Island_oben.jpg?x42651"><img class="wp-image-597 size-full" src="/wp/wp-content/uploads/2015/01/North_Island_oben-e1446811912967.jpg?x42651" alt="Luxusinsel North Island aus der Luft" width="780" height="519" /></a><p class="wp-caption-text">Luxusinsel North Island aus der Luft</p></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe width="780" height="585" src="https://www.youtube-nocookie.com/embed/lBJEYHYHvUE?rel=0&#038;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<hr />
<h2>Cruisen an Bord der Sea Pearl</h2>
<p>Die sechstägige Route an Bord der <a href="http://seychelles-cruises.com" target="_blank" rel="noopener">Sea Pearl </a>kostet ab 1.000 Euro pro Person (Mai bis Oktober ab/bis Praslin) beziehungsweise ab 1.200 Euro (November bis April, ab/bis Mahé) für die siebentägige Reise (Preise exklusive Fluganreise). Alle Kabinen mit Klimaanlage, Waschbecken, Regal, Oberlicht sowie Doppel- oder Stock­­bett. Den Gästen stehen drei Du­schen und vier WCs bei den Kabinen, eine Dusche an Deck und ein Aufenthaltsraum mit Bar zur Verfügung. VP und alle Ausflüge sind inklu­sive. Die Segel-Kreuzfahrten starten jeweils am Samstag. Bei Veranstalter <a href="http://dertour.de" target="_blank" rel="noopener">Dertour</a> kosten beispielsweise sieben Nächte ab 1.300 Euro inklusive VP und Ausflug sowie Hafen- und Landegebühren, aber ohne Anreise.</p>
<hr />
<h5><span style="color: #999999;">➡</span> Sie wollen jeden Monat informative, reich bebilderte Reportagen aus aller Welt lesen und von vielen vor Ort recherchierten Tipps profitieren? Dann  jederzeit kündbares <a href="http://www.abenteuer-reisen.de/shop/" target="_blank" rel="noopener">Zeitlos-Abo</a> abschließen, eine ältere <a href="http://www.online-kiosk-24.de/einzelhefte/hobby-kultur-freizeit/reisen-abenteuer/abenteuer-reisen" target="_blank" rel="noopener">Ausgabe versandkostenfrei</a>  nachbestellen  oder <a href="http://a-r.tips/epapershop" target="_blank" rel="noopener">das ganze Heft als eMagazine</a> auf dem Tablet-PC lesen</h5>
<p>&nbsp;</p>
<span class="cp-load-after-post"></span>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/sea-pearl/" rel="tag">"Sea Pearl"</a> <a href="https://www.abenteuer-reisen.de/tag/anse-source-dargent/" rel="tag">Anse Source d’Argent</a> <a href="https://www.abenteuer-reisen.de/tag/beitrag/" rel="tag">Beitrag</a> <a href="https://www.abenteuer-reisen.de/tag/bericht/" rel="tag">Bericht</a> <a href="https://www.abenteuer-reisen.de/tag/grande-anse/" rel="tag">Grande Anse</a> <a href="https://www.abenteuer-reisen.de/tag/indischer-ozean/" rel="tag">Indischer Ozean</a> <a href="https://www.abenteuer-reisen.de/tag/reise-tipp/" rel="tag">Reise-Tipp</a> <a href="https://www.abenteuer-reisen.de/tag/reisebericht/" rel="tag">Reisebericht</a> <a href="https://www.abenteuer-reisen.de/tag/reisereportage/" rel="tag">Reisereportage</a> <a href="https://www.abenteuer-reisen.de/tag/reportagen/" rel="tag">Reportagen</a> <a href="https://www.abenteuer-reisen.de/tag/segeltoern/" rel="tag">Segeltörn</a> <a href="https://www.abenteuer-reisen.de/tag/seychellen/" rel="tag">Seychellen</a> <a href="https://www.abenteuer-reisen.de/tag/trauminsel/" rel="tag">Trauminsel</a> <a href="https://www.abenteuer-reisen.de/tag/traumstraende/" rel="tag">Traumstrände</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		
					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title">Über diesen Autor</h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/thomas-linkel-150x150.jpg?x42651" width="112" height="112" alt="Thomas Linkel" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Thomas Linkel</h4>
			<div class="data-entry-content">
				<p>„Meine Neugier ist unstillbar.“ Nach einer fotografischen Ausbildung im Stilllife-Studio und dem Abschluss zum Diplomwirtschaftsgeograf arbeitet Thomas seit 15 Jahren für internationale Magazine in den Bereichen Reise, Reportage, Portrait und Architektur sowie für die Unternehmenskommunikation internationaler Kunden. Für seine Produktionen hat er über 100 Länder bereist.</p>
			</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/autor/thomas-linkel/" class="vce-author-link vce-button">Alle Beiträge von Thomas Linkel</a>
			</div>
			<div class="vce-author-links">
				 <a href="http://thomaslinkel.de" target="_blank" class="fa fa-link vce-author-website"></a>							
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/thomas-linkel.jpg);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Das könnte Sie auch interessieren</h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-24155 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-flores tag-indonesien tag-segeltoern tag-sulawesi">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/reisebericht-indonesien-von-sulawesi-nach-flores/" title="Indonesien | Das törnt">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/09/ausblick-ueber-bucht-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/09/ausblick-ueber-bucht-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/09/ausblick-ueber-bucht-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/reisebericht-indonesien-von-sulawesi-nach-flores/" title="Indonesien | Das törnt" class="article-link"><span class="header-sub"></span>Indonesien | Das törnt</a></h2>
							<p class="article-text">Auf Abenteuer-Cruise in der Inselwelt zwischen Sulawesi und Flores: Reporter Martin Müller und Fotograf Frank Heuer...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">22. Januar 2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/martin-mueller/">Martin Müller</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-9697 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-bericht tag-bewertung tag-domizil tag-ferien tag-ferienhaus tag-ferienwohnung tag-geheimtipp tag-immobilien tag-insidertipp tag-miete tag-reise tag-schloss tag-test tag-turm tag-urlaub">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/verrueckte-ferienhaeuser/" title="Ferienhäuser | Schriller Wohnen">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/kroation-leuchtturm-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/kroation-leuchtturm-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/kroation-leuchtturm-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/verrueckte-ferienhaeuser/" title="Ferienhäuser | Schriller Wohnen" class="article-link"><span class="header-sub"></span>Ferienhäuser | Schriller Wohnen</a></h2>
							<p class="article-text">Urlaub in den „eigenen“ vier Wänden ist beliebt und praktisch. Doch warum immer nur Ferienhäuser von der Stange...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">18. Januar 2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/markus_stein/">Markus Stein</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-1923 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle-auto tag-4x4 tag-abenteuer tag-app tag-australien tag-bericht tag-blauring-kraken tag-gelaende tag-land-rover-experience tag-naegleria-fowleri tag-northern-territory tag-offroad tag-reisebericht tag-road-train tag-tsutsugamushi-fieber">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/australien-offroad-reisebericht/" title="Australien offroad| Echtes Outback-Abenteuer">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/07/es-gibt-nur-wenig-befestigte-Strassen-credit-Land-Rover-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/07/es-gibt-nur-wenig-befestigte-Strassen-credit-Land-Rover-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/07/es-gibt-nur-wenig-befestigte-Strassen-credit-Land-Rover-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/lifestyle/lifestyle-auto/" class="category-77">Auto</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/australien-offroad-reisebericht/" title="Australien offroad| Echtes Outback-Abenteuer" class="article-link"><span class="header-sub"></span>Australien offroad| Echtes Outback-Abenteuer</a></h2>
							<p class="article-text">In der Wildnis des Northern Territory sieht man mehr Tiere als Menschen und mehr Wracks als intakte Autos. Wir machten...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">15. Januar 2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/roland-loewisch/">Roland Löwisch</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-25010 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-cruises tag-aida-nova tag-app tag-celebrity-edge tag-le-champlain tag-le-laperouse tag-msc-seaview tag-norwegian-bliss tag-scenic-eclipse">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/uebersicht-neue-kreuzfahrt-schiffe/" title="Kreuzfahrt | Neue Schiffe!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/11/scenic-eclipse-hero-antarctica-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/11/scenic-eclipse-hero-antarctica-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2017/11/scenic-eclipse-hero-antarctica-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-cruises/" class="category-71">Cruises</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/uebersicht-neue-kreuzfahrt-schiffe/" title="Kreuzfahrt | Neue Schiffe!" class="article-link"><span class="header-sub"></span>Kreuzfahrt | Neue Schiffe!</a></h2>
							<p class="article-text">Captain’s Dinner, Krawattenzwang und Plüsch sind in der Kreuzfahrt passé. Mehr denn je setzen die Reedereien auf...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">2. Januar 2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/markus_stein/">Markus Stein</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
					<div id="xq_newsletter_widget-3" class="widget-odd widget-last widget-first widget-1 widget widget_xq_newsletter_widget"><h4 class="widget-title">Die neuesten Reportagen, Tests und Tipps jeden Monat in unserem Newsletter</h4><form>
    <div class="form-group has-feedback">
        <label for="xq_newsletter_email">E-Mail-Adresse <span class="pflichtfeld">(Pflichtfeld)</span></label>
        <input type="email" id="xq_newsletter_email" name="email" placeholder="E-Mail-Adresse" />
        <span class="fa fa-envelope form-control-feedback"></span>
    </div>
    <div class="addon">
        <div class="form-group">
            <label for="xq_newsletter_salutation">Anrede</label>
            <select id="xq_newsletter_salutation" name="salutation">
                <option value="">-- Bitte auswählen --</option>
                <option value="Frau">Frau</option>
                <option value="Herr">Herr</option>
            </select>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_firstname">Vorname <span class="pflichtfeld">(Pflichtfeld)</span></label>
            <input type="text" id="xq_newsletter_firstname" name="firstname" placeholder="Vorname"/>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_lastname">Nachname <span class="pflichtfeld">(Pflichtfeld)</span></label>
            <input type="text" id="xq_newsletter_lastname" name="lastname" placeholder="Nachname"/>
        </div>
        <div style="font-size:0.8em; line-height: 0.9em; font-family:sans-serif;"  class="wdvRechtsText">Mit Angabe der Daten willigen Sie in die Speicherung und Nutzung der Daten zum Zweck des Newsletterversands ein. Wir erheben Daten aus Ihrem Nutzerverhalten, die in pseudonymisierter Form ausgewertet werden können. Weitere Informationen sowie die Widerrufsmöglichkeit finden Sie <a href="/datenschutz" target="_blank">hier</a>. 
        </div>
        <div class="form-group">
            <input type="button" name="submit" id="wdv_xqnewsletter_submit" value="Abschicken"/>
        </div>
    </div>
</form>
</div>				</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
					<div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Kategorien</h4><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-6867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6867"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6868"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6869"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
</ul></div></div>				</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
					<div id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Mehr</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-6863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6863"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-6866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6866"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-20787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20787"><a href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li id="menu-item-15266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15266"><a href="https://www.abenteuer-reisen.de/reisekatalogservice/">Katalog-Service</a></li>
</ul></div></div>				</div>
				<div class="col-md-3 col-sm-4 col-xs-12">
									</div>
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.abenteuer-reisen.de/bildquellen/">Bildnachweis</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="https://twitter.com/abenteuer_reise" target="_blank"><i class="fa fa-twitter"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2018. abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a>, Herrsching, Germany</p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	            <script type="text/javascript" id="modal">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1517858982 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	             <style type="text/css"></style>	<div data-class-id="content-5a78b0a67711d" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="cp-onload overlay-show your-custom-class cp-cp_id_4a195 cp-after-post cp-modal-global" data-overlay-class="overlay-zoomin" data-onload-delay="3.6" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="1" data-conversion-cookie-time="68"  data-modal-id="cp_id_4a195"  data-modal-style="cp_id_4a195"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_4a195 cp-after-post cp-modal-global" data-load-on-refresh="enabled" data-dev-mode="disabled"   data-hide-on-devices="tablet" ></div>
	<div data-form-layout="cp-form-layout-4" class="cp-modal-popup-container cp_id_4a195 cp-first-order-2-container">
		<div class="cp-overlay  smile-newsPaper content-5a78b0a67711d global_modal_container " data-placeholder-font="" data-class="content-5a78b0a67711d" style=" background:rgba(237,237,237,0.71)"  data-closed-cookie-time="1" data-conversion-cookie-time="68"  data-modal-id="cp_id_4a195"  data-modal-style="cp_id_4a195"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_4a195 cp-after-post cp-modal-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/Berlin" data-timezonename="" data-placeholder-color="" data-image-position=""  data-affiliate_setting ="0"  data-overlay-animation = "smile-newsPaper"   data-tz-offset="1" >

	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:286px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-newsPaper"  data-exit-animation="smile-fadeOutDown">
	      			<div class="cp-modal-content " style="background-color:rgba(255,255,255,0.01);box-shadow:0px 0px 5px 0px rgba(0,0,0,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(0,0,0,0.6);border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;border-style: dashed;border-color: rgb(0,0, 0);border-width:  px;border-top-width:0px;border-left-width:0px;border-right-width:0px;border-bottom-width:0px;;">
					
	        		<div class="cp-modal-body cp-first-order-2 " style="background-color:rgba(255,255,255,0.01);background-image:url(https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/05/varadero-beach-istock-1024x678.jpg);background-repeat: no-repeat;background-position: center;background-size: cover;;">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: rgba(255,255,255,0.01);;"></div>
	      				        <div class="cp-row">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
          		<div class="cp-desc-container ">
            		<div class="cp-description cp_responsive" ><span class="cp_responsive cp_font" data-font-size="20px" style="font-size:20px;"><span data-font-size="16px"><span data-font-size="12px"><span style="color: rgb(255, 255, 255);"><span style="font-family: tahoma,geneva,sans-serif;">abenteuer und reisen testen!</span></span></span></span></span></div>
          		</div>
          		<div class="cp-title-container ">
           			<h2 class="cp-title cp_responsive" ><span class="cp_responsive cp_font" data-font-size="31px" style="font-size:31px;"><span data-font-size="32px"><span data-font-size="34px"><span style="color: rgb(255, 255, 255);"><span style="font-weight: bold;"><span data-font-size="33px">NEUJAHRS-</span><span class="cp_responsive cp_font" data-font-size="28px" style="font-size:28px;"><span data-font-size="29px"><span data-font-size="30px">SCHNÄPPCHEN</span></span></span></span></span></span></span></span></h2>
           		</div>
          		<div class="cp-short-desc-container cp-clear  ">
          			<div class="cp-short-description cp_responsive cp-clear " ><span style="color:#FFFFFF;">3 Ausgaben von „abenteuer und reisen“ + 1 Prämie zur Wahl für 13,50 Euro</span></div>
             	</div>
             	<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5a78b0a67711d .cp-form-container label {    display:none;}.content-5a78b0a67711d .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .cp-form-container .cp-form-field select {    text-align-last: left;}.content-5a78b0a67711d .cp-form-container .cp-form-field button, .content-5a78b0a67711d .cp-form-container .cp-form-field input, .content-5a78b0a67711d .cp-form-container .cp-form-field select, .content-5a78b0a67711d .cp-form-container .cp-form-field textarea {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: ; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5a78b0a67711d .cp-form-container .cp-submit {  	padding-top: 0px; 	padding-bottom: 0px; 	padding-left: 0px; 	padding-right: 0px;}.content-5a78b0a67711d .cp-form-container .cp-submit.cp-btn-flat {  	background: #ffffff!important;border-radius:0px;}.content-5a78b0a67711d .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #f2f2f2!important;}</style>
			<div class="form-main cp-form-layout-4">

		        <form id="smile-optin-form" class="cp-form ">

					
		<input type="hidden" name="param[user_id]" value="cp-uid-1517858982" />
        <input type="hidden" name="param[date]" value="5-2-2018" />
		<input type="hidden" name="list_parent_index" value="0" />
        <input type="hidden" name="option" value="cp_connects_first" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
        <input type="hidden" name="list_id" value="0" />
        <input type="hidden" name="style_id" value="cp_id_4a195" />
        <input type="hidden" name="msg_wrong_email" value="Please enter correct email address." />
        <input type="hidden" name="message" value="Thank you." />
        <input type="hidden" name="only_conversion" value="true" />
			        <div class="cp-submit-wrap  cp-submit-wrap-center col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
			        			            	<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat "  data-redirect-link="http://shop.abenteuer-reisen.de/abo/abo-fuer-mich/abenteuerundreisenabonnementprobe.html?onwewe=0800&utm_campaign=aur-Shopteaser-03-18&utm_term=prba"  data-redirect-link-target="_blank"  >
			                <a href="http://shop.abenteuer-reisen.de/abo/abo-fuer-mich/abenteuerundreisenabonnementprobe.html?onwewe=0800&amp;utm_campaign=aur-Shopteaser-03-18&amp;utm_term=prba" target="_blank"><span style="color:#FF0000;">Jetzt bestellen</span> </a>			            </div>
			        </div><!-- .cp-submit-wrap -->
		        </form><!-- #smile-optin-form -->
		    </div>
						</div>
	            <div class="cp-info-container cp_responsive cp-empty" >
	                	           </div>
            </div>
        </div>
       <!-- AFTER CONTENTS -->
			</div><!-- .cp-modal-body -->

						</div><!-- .cp-modal-content --> 
                        
			    		
				      							      	<div class="cp-overlay-close cp-image-close cp-inside-close" style="width: 27px">
																<img class="cp-default-close" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png?x42651" />													      	</div>

					    					</div><!-- .cp-animate-container -->

							

			    </div><!-- .cp-modal -->
				<!-- .affiliate link for fullscreen -->

	   				</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
<style type="text/css"></style>	<div data-class-id="content-5a78b0a6788a2" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="cp-onload overlay-show your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-overlay-class="overlay-zoomin" data-onload-delay="8" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="166" data-conversion-cookie-time="80"  data-modal-id="cp_id_02d35"  data-modal-style="cp_id_02d35"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-load-on-refresh="enabled" data-dev-mode="disabled"   data-hide-on-devices="tablet|mobile" ></div>
	<div data-form-layout="cp-form-layout-4" class="cp-modal-popup-container cp_id_02d35 cp-first-order-2-container">
		<div class="cp-overlay  smile-bounceInDown content-5a78b0a6788a2 global_modal_container " data-placeholder-font="" data-class="content-5a78b0a6788a2" style=" background:rgba(255,255,255,0.71)"  data-closed-cookie-time="166" data-conversion-cookie-time="80"  data-modal-id="cp_id_02d35"  data-modal-style="cp_id_02d35"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/Berlin" data-timezonename="" data-placeholder-color="" data-image-position=""  data-affiliate_setting=1  data-overlay-animation = "smile-bounceInDown"   data-tz-offset="1" >

	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:379px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-bounceInDown"  data-exit-animation="smile-fadeOut">
	      			<div class="cp-modal-content " style="background-color:#2111af;box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 76px 76px 76px 76px;-moz-border-radius: 76px 76px 76px 76px;-webkit-border-radius: 76px 76px 76px 76px;border-style: double;border-color: rgb(0,0, 0);border-width:  px;border-top-width:3px;border-left-width:3px;border-right-width:3px;border-bottom-width:3px;;">
					
	        		<div class="cp-modal-body cp-first-order-2 " style="background-color:#2111af;">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: #2111af;;"></div>
	      				        <div class="cp-row">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
          		<div class="cp-desc-container ">
            		<div class="cp-description cp_responsive" ><span style="color:#FFFFFF;"><span style="font-family: tahoma,geneva,sans-serif;">Katalog-Service </span></span></div>
          		</div>
          		<div class="cp-title-container ">
           			<h2 class="cp-title cp_responsive" ><span style="color:#FFFFFF;"><span class="cp_responsive cp_font" data-font-size="50px" style="font-size: 50px;"><span data-font-size="35px"><span data-font-size="28px"><span class="cp_responsive cp_line_height" data-line-height="30px" style="line-height: 30px;"><span data-line-height="24px"><span data-line-height="20px"><span style="font-family: tahoma,geneva,sans-serif;"><span data-line-height="17px">Nice &#39;n&#39; easy</span></span></span></span></span></span></span></span></span></h2>
           		</div>
          		<div class="cp-short-desc-container cp-clear  ">
          			<div class="cp-short-description cp_responsive cp-clear " ><span style="color:#FFFFFF;"><span class="cp_responsive cp_font" data-font-size="22px" style="font-size: 22px;"><span data-font-size="19px"><span data-font-size="13px"><span style="font-family: tahoma,geneva,sans-serif;">Holen Sie sich für Ihre Reiseplanung die Kataloge renommierter Spezialveranstalter gratis ins Haus</span></span></span></span></span></div>
             	</div>
             	<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5a78b0a6788a2 .cp-form-container label {    display:none;}.content-5a78b0a6788a2 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .cp-form-container .cp-form-field select {    text-align-last: left;}.content-5a78b0a6788a2 .cp-form-container .cp-form-field button, .content-5a78b0a6788a2 .cp-form-container .cp-form-field input, .content-5a78b0a6788a2 .cp-form-container .cp-form-field select, .content-5a78b0a6788a2 .cp-form-container .cp-form-field textarea {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: ; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5a78b0a6788a2 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5a78b0a6788a2 .cp-form-container .cp-submit.cp-btn-3d {  	background: #eeee22 !important; 	box-shadow: 0 6px #e1e115; 	position: relative;border-radius:16px;}.content-5a78b0a6788a2 .cp-form-container .cp-submit.cp-btn-3d:hover {  	box-shadow: 0 4px #e1e115; 	top: 2px;}.content-5a78b0a6788a2 .cp-form-container .cp-submit.cp-btn-3d:active {  	top: 6px;		box-shadow: 0 0px #e1e115;}</style>
			<div class="form-main cp-form-layout-4">

		        <form id="smile-optin-form" class="cp-form ">

					
		<input type="hidden" name="param[user_id]" value="cp-uid-1517858982" />
        <input type="hidden" name="param[date]" value="5-2-2018" />
		<input type="hidden" name="list_parent_index" value="0" />
        <input type="hidden" name="option" value="cp_connects_first" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
        <input type="hidden" name="list_id" value="0" />
        <input type="hidden" name="style_id" value="cp_id_02d35" />
        <input type="hidden" name="msg_wrong_email" value="Please enter correct email address." />
        <input type="hidden" name="message" value="Thank you." />
        <input type="hidden" name="only_conversion" value="true" />
			        <div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
			        			            	<div class="cp-submit btn-subscribe cp_responsive cp-btn-3d "  data-redirect-link=""  data-redirect-link-target="_blank"  >
			                <a href="http://www.asw-media.de/abenteuerreisen/?js=1"><span style="color:#000000;">Jetzt Reisekataloge bestellen!</span></a>			            </div>
			        </div><!-- .cp-submit-wrap -->
		        </form><!-- #smile-optin-form -->
		    </div>
						</div>
	            <div class="cp-info-container cp_responsive cp-empty" >
	                	           </div>
            </div>
        </div>
       <!-- AFTER CONTENTS -->
			</div><!-- .cp-modal-body -->

						</div><!-- .cp-modal-content --> 
                        
			    		
				      							      	<div class="cp-overlay-close cp-image-close cp-inside-close" style="width: 25px">
																<img class="cp-default-close" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png?x42651" />													      	</div>

					    					</div><!-- .cp-animate-container -->

							

			    </div><!-- .cp-modal -->
									        <div class ="cp-affilate-link cp-responsive">
					           <a href="https://www.convertplug.com/buy?ref=BrainstormForce" target= "_blank">Powered by ConvertPlug<sup>™</sup></a>
					        </div>
		          	<!-- .affiliate link for fullscreen -->

	   				</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
	            <script type="text/javascript" id="info-bar">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1517858982 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1517858982 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.wdv.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "bd72b86ed7", post_id : 592 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/shariff/css/shariff.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='first_order_2-cp_id_4a195-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/../../assets/demos/first_order_2/first_order_2.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='cp-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|' type='text/css' media='all' />
<link rel='stylesheet' id='first_order_2-cp_id_02d35-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/../../assets/demos/first_order_2/first_order_2.min.css?x42651' type='text/css' media='all' />

<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/1c020.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/cbd03.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/b7a0a.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/377cd.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"8480242370","display_exif":"0","display_geo":"1","background_color":"white","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.abenteuer-reisen.de\/wp\/arlogin?redirect_to=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fseychellen-reisebericht-segeltoern%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>



<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/efb8e.js?x42651"></script>

    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'OK'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index-->Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a href=\"/datenschutz\">Weitere Informationen<\/a><!--googleon: index-->'
                        +'</p>'
                                        +'<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">OK</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 92/139 queries in 0.046 seconds using disk

 Served from: www.abenteuer-reisen.de @ 2018-02-05 20:29:42 by W3 Total Cache -->