<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Luzern: Mit Gipfelstürmer Armin Schelbert auf den Grossen Mythen</title>
<!-- test -->
<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/js/html5.js?x75030"></script>
<![endif]-->

<title>Luzern: Mit Gipfelstürmer Armin Schelbert auf den Grossen Mythen</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Grosse Mythen liegt zwischen Schwyz und Einsiedeln. Zusammen mit dem Kleinen Mythen und dem Haggenspitz bildet er das Mythenbergmassiv."/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-luzern-reisebericht/" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.abenteuer-reisen.de/","sameAs":["https://www.facebook.com/abenteuerundreisen","https://www.instagram.com/abenteuerundreisen","https://www.youtube.com/channel/UCKW5bPUyfq_dexRmrF2Qxkw","https://de.pinterest.com/peterpfaender1/fernweh-wie-sch\u00f6n","https://twitter.com/abenteuer_reise"],"@id":"https://www.abenteuer-reisen.de/#organization","name":"abenteuer und reisen | Reisemagazin, travel magazine","logo":"https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/12/heft_thailand_11122015.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="abenteuer und reisen &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"custom","custom-cookie-name":"ginger-cookie","custom-cookie-value":"Y","show-non-personalized-adsense":"1"};</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='LocalFontsPlugin_styles_abenteuer_reisen-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/LocalFontsPlugin-abenteuer-reisen/assets/css/LocalFontsPlugin-abenteuer-reisen.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/ginger/front/css/cookies-enabler.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/css/styles.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?x75030' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?x75030' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/style.css?x75030' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/ar-styleseditor-style-shared.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/css/postratings-css.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x75030' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x75030' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/css/responsive.css?x75030' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/style.css?x75030' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-smart-author-widget/css/style.css?x75030' type='text/css' media='all' />
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/39328.js?x75030"></script>













<script type='text/javascript'>
/* <![CDATA[ */
var xq_newsletter_widget_JS = {"ajaxUrl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"0765c197bc"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/4172c.js?x75030"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":200,"offsets":[]}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/26019.js?x75030"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/eabeb.js?x75030"></script>





<link rel='https://api.w.org/' href='https://www.abenteuer-reisen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abenteuer-reisen.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abenteuer-reisen.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=33454' />
<link rel="alternate" type="application/json+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fsommer-in-der-schweiz-luzern-reisebericht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fsommer-in-der-schweiz-luzern-reisebericht%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.abenteuer-reisen.de";
        var current_url = "https://www.abenteuer-reisen.de/sommer-in-der-schweiz-luzern-reisebericht/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
                <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="abent-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '/wp';
		var advadsCfpDomain = 'www.abenteuer-reisen.de';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script>(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {
					var state = ( advads.privacy ) ? advads.privacy.get_state() : "";
					var use_npa = ( state === "unknown" ) ? 1 : 0;
					(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=use_npa;
			} )</script><link rel="shortcut icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/favicon.ico?x75030" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/apple1.png?x75030" />                                    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="abenteuer und reisen"/>
  <meta property="og:title" content="Luzern: Mit Gipfelstürmer Armin Schelbert auf den Grossen Mythen"/>
  <meta property="og:url" content="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-luzern-reisebericht/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Der Grosse Mythen liegt zwischen Schwyz und Einsiedeln. Zusammen mit dem Kleinen Mythen und dem Haggenspitz bildet er das Mythenbergmassiv."/>
  <meta property="og:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen.jpg"/>
  <meta property="article:published_time" content="2019-06-14T16:25:50+00:00"/>
  <meta property="article:modified_time" content="2019-06-17T16:41:18+00:00" />
  <meta property="og:updated_time" content="2019-06-17T16:41:18+00:00" />
  <meta property="article:section" content="Reisen"/>
  <meta property="article:publisher" content="https://facebook.com/abenteuerundreisen"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Luzern: Mit Gipfelstürmer Armin Schelbert auf den Grossen Mythen"/>
  <meta itemprop="headline" content="Luzern: Mit Gipfelstürmer Armin Schelbert auf den Grossen Mythen"/>
  <meta itemprop="description" content="Der Grosse Mythen liegt zwischen Schwyz und Einsiedeln. Zusammen mit dem Kleinen Mythen und dem Haggenspitz bildet er das Mythenbergmassiv."/>
  <meta itemprop="image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen.jpg"/>
  <meta itemprop="datePublished" content="2019-06-14"/>
  <meta itemprop="dateModified" content="2019-06-17T16:41:18+00:00" />
  <meta itemprop="author" content="Sponsored Post"/>
  <!--<meta itemprop="publisher" content="abenteuer und reisen"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Luzern: Mit Gipfelstürmer Armin Schelbert auf den Grossen Mythen"/>
  <meta name="twitter:url" content="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-luzern-reisebericht/"/>
  <meta name="twitter:description" content="Der Grosse Mythen liegt zwischen Schwyz und Einsiedeln. Zusammen mit dem Kleinen Mythen und dem Haggenspitz bildet er das Mythenbergmassiv."/>
  <meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
</head>

<body class="post-template-default single single-post postid-33454 single-format-standard unknown vce-sid-none">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="abenteuer und reisen"><img src="https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/img/logo-70.png?x75030" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-5526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5526"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-5524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5524"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-5525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5525"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5541"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-20725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20725"><a target="_blank" href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.abenteuer-reisen.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suchbegriff eingeben … " onfocus="(this.value == 'Suchbegriff eingeben … ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchbegriff eingeben … ')" placeholder="Suchbegriff eingeben … " />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">
	
<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	        </div>
        
		
			<article id="post-33454" class="vce-single post-33454 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-grosser-mythen tag-luzern tag-schweiz">

	<header class="entry-header">
	<br />
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a></span>
				<h1 class="entry-title">Sommer in der Schweiz | Luzern: Der Grosse Mythen</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">vor 4 Tagen</span></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="1024" height="683" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen.jpg?x75030" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="Luzern, Schweiz: Aufstieg zum Großen Mythen" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen-810x540.jpg 810w" sizes="(max-width: 1024px) 100vw, 1024px" />					
									</div>

									<div class="meta-author">
						<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/09/keyboard-150x150.jpg?x75030" width="100" height="100" alt="Sponsored Post" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/autor/sponsoredpost/">Sponsored Post</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<div class="shariff shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Cpinterest" data-url="https%3A%2F%2Fwww.abenteuer-reisen.de%2Fsommer-in-der-schweiz-luzern-reisebericht%2F" data-timestamp="1560789678" data-backendurl="https://www.abenteuer-reisen.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fsommer-in-der-schweiz-luzern-reisebericht%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fsommer-in-der-schweiz-luzern-reisebericht%2F&text=Sommer%20in%20der%20Schweiz%20%7C%20Luzern%3A%20Der%20Grosse%20Mythen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Sommer%20in%20der%20Schweiz%20%7C%20Luzern%3A%20Der%20Grosse%20Mythen%20https%3A%2F%2Fwww.abenteuer-reisen.de%2Fsommer-in-der-schweiz-luzern-reisebericht%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fsommer-in-der-schweiz-luzern-reisebericht%2F&media=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fwp%2Fwp-content%2Fuploads%2F2019%2F05%2Fluzern-armin-schelbert-reckordbesteiger-auf-dem-frucc88hmorgendlichen-aufstieg-zum-grossen-mythen.jpg&description=Sommer%20in%20der%20Schweiz%20%7C%20Luzern%3A%20Der%20Grosse%20Mythen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fsommer-in-der-schweiz-luzern-reisebericht%2F&subject=Sommer%20in%20der%20Schweiz%20%7C%20Luzern%3A%20Der%20Grosse%20Mythen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div><p><span class="vorspann">Seit 20 Jahren wandert Armin Schelbert im Sommer mehrmals täglich auf seinen Lieblingsberg, den Grossen Mythen. In seinem Leben hat er ihn schon mehr als 4600 Mal bestiegen – so oft wie kein anderer.</span></p>
<p>Langweilig? Für Armin Schelbert keineswegs. Immer wieder faszinieren ihn der Berg, die Natur und der grandiose Rundblick auf 1898 Meter. Und natürlich der magische Sonnenaufgang oben auf dem Gipfel. Der Grosse Mythen liegt im Herzen der Schweiz, zwischen Schwyz und Einsiedeln. Zusammen mit dem Kleinen Mythen und dem Haggenspitz bildet er das Mythenbergmassiv.</p>
<div id="attachment_33372" style="width: 790px" class="wp-caption aligncenter"><img class="size-large wp-image-33372" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-wanderer-auf-dem-morgendlichen-aufstieg-zum-grossen-mythen-1024x683.jpg?x75030" alt="Luzern, Schweiz: Wanderer auf dem morgendlichen Aufstieg zum Grossen Mythen" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-wanderer-auf-dem-morgendlichen-aufstieg-zum-grossen-mythen.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-wanderer-auf-dem-morgendlichen-aufstieg-zum-grossen-mythen-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-wanderer-auf-dem-morgendlichen-aufstieg-zum-grossen-mythen-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-wanderer-auf-dem-morgendlichen-aufstieg-zum-grossen-mythen-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-wanderer-auf-dem-morgendlichen-aufstieg-zum-grossen-mythen-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-wanderer-auf-dem-morgendlichen-aufstieg-zum-grossen-mythen-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Wanderer auf dem morgendlichen Aufstieg zum Grossen Mythen</p></div>
<h2>Im Herzen der Schweiz</h2>
<p>Armin Schelbert ist pensionierter Baustellenleiter und ein «Bergler» durch und durch: braun gebrannt, schneeweißes Haar und ein gepflegter Bart. Aufgewachsen ist der 74-Jährige in Schindellegi in der Nähe des Grossen Mythen. Heute wohnt er unter der Woche am Fuße des Gipfels und kann so täglich seiner Leidenschaft nachgehen.</p>
<h2>Wie das Mythenfieber begann</h2>
<p>Als Jugendlicher ist er mit seinen Freunden ab und zu mit dem Fahrrad von Schindellegi aus in die Mythenregion gefahren und von dort auf unterschiedliche Gipfel gewandert. Die Liebe zum Grossen Mythen entstand erst über die Jahre. Maßgeblich dazu beigetragen hat ein Kollege im Jahr 1999. Dieser war damals Koch in Einsiedeln und erklomm jeweils in der Ruhestunde des Hotelpersonals den Berg und machte Armin diesen Gipfel als Ziel ebenfalls schmackhaft. Seither wandert Armin im Sommer mehrmals am Tag auf den Grossen Mythen und zählt seine Besteigungen.</p>
<div id="attachment_33371" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-33371 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-rechts-seewen-am-lauerzersee-links-brunnen-am-vierwaldstaettersee-1024x683.jpg?x75030" alt="Luzern, Schweiz: Rechts Seewen am Lauerzersee, links Brunnen am Vierwaldstaettersee" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-rechts-seewen-am-lauerzersee-links-brunnen-am-vierwaldstaettersee.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-rechts-seewen-am-lauerzersee-links-brunnen-am-vierwaldstaettersee-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-rechts-seewen-am-lauerzersee-links-brunnen-am-vierwaldstaettersee-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-rechts-seewen-am-lauerzersee-links-brunnen-am-vierwaldstaettersee-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-rechts-seewen-am-lauerzersee-links-brunnen-am-vierwaldstaettersee-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-rechts-seewen-am-lauerzersee-links-brunnen-am-vierwaldstaettersee-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Die Sonne geht auf. Rechts Seewen am Lauerzersee, links Brunnen am Vierwaldstättersee</p></div>
<h2>46 Kurven Wandergenuss</h2>
<p>Früh am Morgen, wenn es noch dunkel ist, wandert Armin mit einer Stirnlampe und Wanderstöcken ausgerüstet auf den Grossen Mythen. Der knapp 3 Kilometer lange Mythenweg führt von der Holzegg in 46 Kurven hinauf zum Gipfel. Dabei gilt es 500 Höhenmeter zu überwinden. Armin braucht dafür nur rund 40 Minuten, während normale Wanderer gut eine Stunde und 20 Minuten benötigen. Die Kurven haben Armin und die Freunde vom Mythenverein nummeriert, damit Berggänger im Notfall ihren Standort melden können. Gerade Zahlen für Linkskurven, ungerade für Rechtskurven.</p>
<p style="text-align: center;"><em>«Der Berg ist nicht schwierig, man muss ihn einfach achten.»</em> Armin Schelbert</p>
<h2>Der Tag erwacht</h2>
<p>Die Wanderung am frühen Morgen mag Armin besonders gerne: Einerseits kann er ungestört sein Tempo gehen, andererseits erlebt er den Berg und die Natur, die langsam erwacht, besonders intensiv. Oft begegnet er beim Aufstieg Gämsen. Die sind hier häufig anzutreffen, da der Grosse Mythen ein Jagdbanngebiet ist und die Tiere geschützt sind. Wenn er dann das erste Mal auf dem Gipfel steht, hilft er dem Hüttenwart Frank bei den Vorbereitungen. Allmählich weicht die Dunkelheit und es treffen weitere Berggänger auf dem Gipfel ein. Die Stirnlampe brauchen sie nicht mehr – die aufgehende Sonne übernimmt.</p>
<div id="attachment_33370" style="width: 790px" class="wp-caption aligncenter"><img class="size-large wp-image-33370" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-richtung-glarner-alpen-1024x683.jpg?x75030" alt="Luzern, Schweiz: Morgen-Panorama vom Grossen Mythen Richtung Glarner Alpen" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-richtung-glarner-alpen.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-richtung-glarner-alpen-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-richtung-glarner-alpen-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-richtung-glarner-alpen-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-richtung-glarner-alpen-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-morgenpanorama-vom-grossen-mythen-richtung-glarner-alpen-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Morgen-Panorama vom Grossen Mythen Richtung Glarner Alpen</p></div>
<h2>Magischer Sonnenaufgang</h2>
<p>Es ist ein eindrückliches Naturschauspiel, wenn die Sonne langsam über den Ostschweizer Berggipfeln aufsteigt und den Himmel orange-rot leuchten lässt. „Jeden Tag ist der Sonnenaufgang anders, und wenn es keinen Nebel hat, ist das der absolute Traum“, erzählt Armin voller Begeisterung. Da der Grosse Mythen in den Voralpen und ganz alleine steht, genießt man einen grandiosen Rundblick über die Alpen, zum Vierwaldstättersee und zu den Dörfern und Städten. Diese Aussicht und der magische Sonnenaufgang lassen das frühe Aufstehen und die Anstrengungen schnell vergessen – und was bleibt, ist ein tiefes Glücksgefühl!</p>
<p style="text-align: center;"><em>«Es ist der absolute Traum hier oben.»</em> Armin Schelbert</p>
<h2>Mythenfreund und -helfer</h2>
<p>Während die Wanderer genüsslich die ersten wärmenden Sonnenstrahlen geniesen, hilft Mythenfreund Armin im Service. Er und die Hüttencrew verstehen sich gut und sind ein eingespieltes Team. Das Gipfelrestaurant ist täglich jeweils von Mai bis Oktober von Sonnenaufgang bis Sonnenuntergang geöffnet. „Oder immer, wenn die Schweizerfahne aufgezogen ist“, erklärt Armin. Der Grosse Mythen ist ein beliebtes Wanderziel und so gibt es einiges zu tun am Berg. Der Verein der Mythenfreunde nimmt sich dieser Aufgaben an und ist für den Unterhalt des Gipfelrestaurants und des Mythenwegs zuständig.</p>
<h2>Mythenpöstler</h2>
<p>Zum perfekten Gipfelglück gehört ein legendärer Mythen-Nuss- oder Mandelgipfel, eine Art Hörnchen gefüllt mit Nuss- oder Mandelcreme. Bis zu 12.000 Stück verkaufen sie pro Saison. Früher half Armin beim Hochtragen dieser begehrten Gipfel, damals waren es aber deutlich weniger. Heute werden die großen Lieferungen per Helikopter hochgeflogen. Kleinigkeiten aber trägt Armin heute noch gerne hoch – und auch runter. So zum Beispiel die Post der Hüttencrew hoch und die bunten Ansichtskarten, die Gäste aus aller Welt vom Gipfel aus verschicken, runter.</p>
<div id="attachment_33368" style="width: 790px" class="wp-caption aligncenter"><img class="size-large wp-image-33368" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-in-der-berghucc88tte-beim-nachfucc88hren-des-gipfelbuches-1024x683.jpg?x75030" alt="Luzern, Schweiz: Armin Schelbert in der Berghuette beim Ausfuellen des Gipfelbuches" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-in-der-berghucc88tte-beim-nachfucc88hren-des-gipfelbuches.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-in-der-berghucc88tte-beim-nachfucc88hren-des-gipfelbuches-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-in-der-berghucc88tte-beim-nachfucc88hren-des-gipfelbuches-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-in-der-berghucc88tte-beim-nachfucc88hren-des-gipfelbuches-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-in-der-berghucc88tte-beim-nachfucc88hren-des-gipfelbuches-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-armin-schelbert-in-der-berghucc88tte-beim-nachfucc88hren-des-gipfelbuches-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Armin Schelbert in der Berghütte beim Ausfüllen des Gipfelbuches</p></div>
<h2>Eintrag ins Gipfelbuch</h2>
<p>Bevor Armin sich an den Abstieg macht, zückt er das Gipfelbuch und trägt die heutige Besteigung ein. Es ist Armins 298. Aufstieg in der Saison. Mindestens zwei Mal wird er heute noch auf- und absteigen – die runde Zahl 300 lockt! Bis jetzt hat er mit seinen über 4600 Mythen-Besteigungen schon mehr als 2,2 Millionen Höhenmeter zurückgelegt und ein paar dürften noch folgen – denn er liebt diesen Berg!</p>
<p style="text-align: center;"><em>«Ich liebe diesen Berg. Ja, diesen Berg muss man einfach lieben.»</em> Armin Schelbert</p>
<div id="attachment_33367" style="width: 790px" class="wp-caption aligncenter"><img class="size-large wp-image-33367" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-abendpanorama-mit-dem-grossen-mythen-und-brunnen-mit-dem-vierwaldstaettersee-im-hintergrund-1024x683.jpg?x75030" alt="Luzern, Schweiz: Der Grossen Mythen und Brunnen mit dem Vierwaldstättersee im Hintergrund bei Sonnenuntergang" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-abendpanorama-mit-dem-grossen-mythen-und-brunnen-mit-dem-vierwaldstaettersee-im-hintergrund.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-abendpanorama-mit-dem-grossen-mythen-und-brunnen-mit-dem-vierwaldstaettersee-im-hintergrund-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-abendpanorama-mit-dem-grossen-mythen-und-brunnen-mit-dem-vierwaldstaettersee-im-hintergrund-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-abendpanorama-mit-dem-grossen-mythen-und-brunnen-mit-dem-vierwaldstaettersee-im-hintergrund-750x500.jpg 750w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-abendpanorama-mit-dem-grossen-mythen-und-brunnen-mit-dem-vierwaldstaettersee-im-hintergrund-374x250.jpg 374w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/luzern-abendpanorama-mit-dem-grossen-mythen-und-brunnen-mit-dem-vierwaldstaettersee-im-hintergrund-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Der Grosse Mythen und Brunnen mit dem Vierwaldstättersee im Hintergrund bei Sonnenuntergang</p></div>
<h2>Der Grosse Mythen in Zahlen</h2>
<p><strong>Rund 1 Stunde 20 Minuten</strong> dauert die Wanderung von der Holzegg auf den Grossen Mythen</p>
<p><strong>2400 Wandermeter</strong> sind es bis zum Gipfel</p>
<p><strong>500 Höhenmeter</strong> gilt es zu überwinden</p>
<p><iframe width="780" height="439" src="https://www.youtube-nocookie.com/embed/MWH-NnZ1PD8?rel=0&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<hr />
<h2>Info</h2>
<p style="text-align: center;">Werden Sie ein <a href="https://www.facebook.com/MySwitzerlandDE/" target="_blank" rel="noopener">Schweiz-Facebook-Fan</a><br />
Folgen Sie uns auf <a href="https://www.instagram.com/myswitzerland/" target="_blank" rel="nofollow noopener">Instagram</a><br />
Schweiz <a href="https://old.myswitzerland.com/de-de/newsletter.html" target="_blank" rel="nofollow noopener">Newsletter</a> hier abonnieren<br />
Mehr Informationen auf der Webseite von <a href="https://www.myswitzerland.com/de/" target="_blank" rel="nofollow noopener">Schweiz Tourismus</a></p>
<h3><strong> </strong>Web</h3>
<p style="text-align: center;"><a href="https://www.myswitzerland.com/de-de/erlebnisse/sommer-herbst/wandern/wandern-suche/" target="_blank" rel="nofollow noopener">MySwitzerland.com/wandern</a><br />
<a href="http://MySwitzerland.com/hikemythen" target="_blank" rel="nofollow noopener">MySwitzerland.com/hikemythen</a></p>
<hr />
<h3>Sie interessieren sich für weitere Wanderdestinationen in der Schweiz?</h3>
<p style="text-align: center;"><a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-aargau-reisebericht/" target="_blank" rel="noopener">Sommer in der Schweiz | Aargau</a><br />
<a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-berner-oberland-reisebericht/" target="_blank" rel="noopener">Sommer in der Schweiz | Berner Oberland</a><br />
<a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-engadin-reisebericht/" target="_blank" rel="noopener">Sommer in der Schweiz | Engadin</a><br />
<a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-fribourg-reisebericht" target="_blank" rel="noopener">Sommer in der Schweiz | Fribourg</a><br />
<a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-naturpark-gantrisch-reisebericht/" target="_blank" rel="noopener">Sommer in der Schweiz | Naturpark Gantrisch</a><br />
<a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-jura-reisebericht/" target="_blank" rel="noopener">Sommer in der Schweiz | Jura</a><br />
<a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-nendaz-reisebericht" target="_blank" rel="noopener">Sommer in der Schweiz | Nendaz</a><br />
<a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-tessin-reisebericht/" target="_blank" rel="noopener">Sommer in der Schweiz | Tessin</a></p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/grosser-mythen/" rel="tag">Grosser Mythen</a> <a href="https://www.abenteuer-reisen.de/tag/luzern/" rel="tag">Luzern</a> <a href="https://www.abenteuer-reisen.de/tag/schweiz/" rel="tag">Schweiz</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		

					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title">Über diesen Autor</h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/09/keyboard-150x150.jpg?x75030" width="112" height="112" alt="Sponsored Post" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Sponsored Post</h4>
			<div class="data-entry-content">
				<p>Sind Sie ebenfalls interessiert, einen sponsored post zu Ihrem Unternehmen oder Ihren Produkten zu buchen? Dann finden Sie genauere Informationen sowie die Kontaktdaten Ihrer Ansprechpartner unter abenteuer-reisen.de/mediadaten/</p>
			</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/autor/sponsoredpost/" class="vce-author-link vce-button">Alle Beiträge von Sponsored Post</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/09/keyboard.jpg);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Das könnte Sie auch interessieren</h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-33035 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-arcachon tag-atlantikkueste tag-austern tag-bordeaux tag-cite-du-vin tag-fol tag-frankreich tag-marche-des-capucins tag-wein">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/bordeaux/" title="Bordeaux | Urbaner Grand Cru">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/bordeaux_grand-theatre_place-de-comedie-310x185.jpg?x75030" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/bordeaux_grand-theatre_place-de-comedie-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/bordeaux_grand-theatre_place-de-comedie-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/bordeaux/" title="Bordeaux | Urbaner Grand Cru" class="article-link"><span class="header-sub"></span>Bordeaux | Urbaner Grand Cru</a></h2>
							<p class="article-text">Bordeaux, die Stadt an der Garonne, hatte vor einigen Jahren noch mit Problemen zu kämpfen. Doch nun präsentiert sie...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 1 Tag</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/lutz_jaekel/">Lutz Jäkel</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-32977 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-blyde-river-canyon tag-drakensberge tag-fol tag-graskop-gorge tag-graskop-lift tag-kruger-nationalpark tag-letaba-reserve tag-sentinel-peak tag-suedafrika tag-wandern">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/wandern-in-suedafrika/" title="Wandern in Südafrika | Ganz großes Kino!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/suedafrika_cascaden-im-royal-natal-national-park-310x185.jpg?x75030" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/suedafrika_cascaden-im-royal-natal-national-park-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/suedafrika_cascaden-im-royal-natal-national-park-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/wandern-in-suedafrika/" title="Wandern in Südafrika | Ganz großes Kino!" class="article-link"><span class="header-sub"></span>Wandern in Südafrika | Ganz großes Kino!</a></h2>
							<p class="article-text">Verlassen Sie die Safari-Jeeps und Luxuslodges – und versuchen Sie mal Wandern in Südafrika! Wir pirschten zu den...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 1 Tag</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/dietmar-denger/">Dietmar Denger</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-33382 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-nendaz tag-schweiz tag-suone">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-nendaz-reisebericht/" title="Sommer in der Schweiz | Nendaz: Das nasse Gold">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/nendaz-wanderer-auf-der-historischen-wasserleitung-bisse-vieux-in-nendaz-310x185.jpg?x75030" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Nendaz, Schweiz: Wanderung entlang der Wasserleitung" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/nendaz-wanderer-auf-der-historischen-wasserleitung-bisse-vieux-in-nendaz-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/05/nendaz-wanderer-auf-der-historischen-wasserleitung-bisse-vieux-in-nendaz-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-nendaz-reisebericht/" title="Sommer in der Schweiz | Nendaz: Das nasse Gold" class="article-link"><span class="header-sub"></span>Sommer in der Schweiz | Nendaz: Das nasse Gold</a></h2>
							<p class="article-text">Das südliche Wallis ist regenarm. Damit die Bauern ihre Felder bewässern können, haben sie spektakuläre...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 4 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/sponsoredpost/">Sponsored Post</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-33422 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen tag-fribourg tag-schweiz tag-wandern">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-fribourg-reisebericht/" title="Sommer in der Schweiz | Fribourg: Naturschutzgebiet Vanil Noir">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/06/fribourg-blick-auf-den-vanil-noir-310x185.jpg?x75030" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="Fribourg, Schweiz: Vanil Noir hinter der Cabane Marindes" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/06/fribourg-blick-auf-den-vanil-noir-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2019/06/fribourg-blick-auf-den-vanil-noir-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/" class="category-4">Reisen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/sommer-in-der-schweiz-fribourg-reisebericht/" title="Sommer in der Schweiz | Fribourg: Naturschutzgebiet Vanil Noir" class="article-link"><span class="header-sub"></span>Sommer in der Schweiz | Fribourg: Naturschutzgebiet Vanil Noir</a></h2>
							<p class="article-text">Aline Hayoz-Andrey hat eine Vision: In der Natur ist alles verbunden, die Pflanzen interagieren mit den Tieren, die...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 4 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/sponsoredpost/">Sponsored Post</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
					<div id="xq_newsletter_widget-3" class="widget-odd widget-last widget-first widget-1 widget widget_xq_newsletter_widget"><h4 class="widget-title">Die neuesten Reportagen, Tests und Tipps jeden Monat in unserem Newsletter</h4><form>
    <div class="form-group has-feedback">
        <label for="xq_newsletter_email-3">E-Mail-Adresse <span class="pflichtfeld">(Pflichtfeld)</span></label>
        <input type="email" id="xq_newsletter_email-3" name="email" placeholder="E-Mail-Adresse" />
        <span class="fa fa-envelope form-control-feedback"></span>
    </div>
    <div class="addon">
        <div class="form-group">
            <label for="xq_newsletter_salutation-3">Anrede</label>
            <select id="xq_newsletter_salutation-3" name="salutation">
                <option value="">-- Bitte auswählen --</option>
                <option value="Frau">Frau</option>
                <option value="Herr">Herr</option>
            </select>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_firstname-3">Vorname</label>
            <input type="text" id="xq_newsletter_firstname-3" name="firstname" placeholder="Vorname"/>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_lastname-3">Nachname</label>
            <input type="text" id="xq_newsletter_lastname-3" name="lastname" placeholder="Nachname"/>
        </div>
        <div class="form-group" class="wdvRechtsText">
            <p>Mit Absenden der Newsletterbestellung erklären Sie sich einverstanden, dass wir die von Ihnen angegebenen Daten
            zur Zusendung des Newsletters verwenden. Ihre Daten (einschließlich der von Ihnen ggf. freiwillig ergänzten
            Angaben) werden solange für den Newsletterversand genutzt, bis Sie sich davon abmelden. Eine
            Abmeldung ist jederzeit über den dafür vorgesehenen Link im Newsletter möglich. Weitere Informationen finden
                Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.</p>
            <label><input id="xq_newsletter_consent-3" type="checkbox" name="consent" value="1">
                Ich habe die <a href="/datenschutz">Datenschutzhinweise</a> gelesen und willige in die Verarbeitung meiner Daten ein.</label>
        </div>
        <div class="form-group">
            <ul class="messages" style="font-weight: bold"></ul>
            <input type="button" name="submit" class="wdv_xqnewsletter_submit" id="wdv_xqnewsletter_submit-3" data-nr="3" value="Abschicken"/>
        </div>
    </div>
</form>
</div>				</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
					<div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Kategorien</h4><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-6867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6867"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6868"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6869"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
</ul></div></div>				</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
					<div id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Mehr</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-6863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6863"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-6866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6866"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-20787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20787"><a href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li id="menu-item-15266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15266"><a href="https://www.abenteuer-reisen.de/reisekatalogservice/">Katalog-Service</a></li>
</ul></div></div>				</div>
				<div class="col-md-3 col-sm-4 col-xs-12">
									</div>
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.abenteuer-reisen.de/bildquellen/">Bildnachweis</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="https://twitter.com/abenteuer_reise" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://www.instagram.com/abenteuerundreisen" target="_blank"><i class="fa fa-instagram"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2019. abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a>, Herrsching, Germany</p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
// DISABLE FIRST PARTY COOKIES https://matomo.org/faq/general/faq_157/
_paq.push(['disableCookies']);
// END 
_paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.wdv.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "02931594da", post_id : 33454 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/shariff/css/shariff.min.css?x75030' type='text/css' media='all' />


<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/39790.js?x75030"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>




<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/cbd03.js?x75030"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"af8576207e"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/62ee0.js?x75030"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif?x75030";;
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/eebd5.js?x75030"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"abent-layer"};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/4532b.js?x75030"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"abent-sticky"};
/* ]]> */
</script>






<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/dcafc.js?x75030"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>
<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/37d5c.js?x75030"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>


<script src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/57e0f.js?x75030"></script>

    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'OK'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a href=\"/datenschutz\">Weitere Informationen<\/a><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">OK</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 7/144 queries in 0.078 seconds using disk

Served from: www.abenteuer-reisen.de @ 2019-06-18 16:58:55 by W3 Total Cache
-->