<!DOCTYPE html>

<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

<title>Reisebericht Andamanensee: Segeltörn zwischen Thailand und Malaysia</title>

<!--[if lt IE 9]>
	<script src="https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/js/html5.js?x42651"></script>
<![endif]-->

<title>Reisebericht Andamanensee: Segeltörn zwischen Thailand und Malaysia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit der „Star Clipper“ durch die Andamanensee und zu Mini-Inseln vor Thailand schippern? Unser Reporter hat es ausprobiert. Hier sein Reisebericht"/>
<link rel="canonical" href="https://www.abenteuer-reisen.de/thailand-reisebericht-segeltoern/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.abenteuer-reisen.de\/","sameAs":["https:\/\/www.facebook.com\/abenteuerundreisen","https:\/\/de.pinterest.com\/peterpfaender1\/fernweh-wie-sch\u00f6n","https:\/\/twitter.com\/abenteuer_reise"],"@id":"https:\/\/www.abenteuer-reisen.de\/#organization","name":"abenteuer und reisen | Reisemagazin, travel magazine","logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/12\/heft_thailand_11122015.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/atom+xml" title="abenteuer und reisen &raquo; Feed" href="https://www.abenteuer-reisen.de/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='LocalFontsPlugin_styles_abenteuer_reisen-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/LocalFontsPlugin-abenteuer-reisen/assets/css/LocalFontsPlugin-abenteuer-reisen.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fluidbox-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/fluidbox-wp-master/css/fluidbox.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/ginger/front/css/cookies-enabler.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/css/styles.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-flexible-shortcodes/css/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/ar-styleseditor-style-shared.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/style.css?x42651' type='text/css' media='screen, print' />
<link rel='stylesheet' id='vce_responsive-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/voice/css/responsive.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_child_load_scripts-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/style.css?x42651' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/meks-smart-author-widget/css/style.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?x42651' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php"};
var slide_in = {"demo_dir":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
var smile_ajax = {"url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/00dd6.js?x42651"></script>










<script type='text/javascript'>
/* <![CDATA[ */
var xq_newsletter_widget_JS = {"ajaxUrl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"3f5419d0e7"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/e8cc7.js?x42651"></script>




<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abenteuer-reisen.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abenteuer-reisen.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abenteuer-reisen.de/?p=28498' />
<link rel="alternate" type="application/json+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fthailand-reisebericht-segeltoern%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abenteuer-reisen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fthailand-reisebericht-segeltoern%2F&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.abenteuer-reisen.de";
        var current_url = "https://www.abenteuer-reisen.de/thailand-reisebericht-segeltoern/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
                <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <style>
                .isc-source { position: relative; }
            </style>
            <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="shortcut icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/favicon.ico?x42651" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/01/apple1.png?x42651" />                                    
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="abenteuer und reisen"/>
  <meta property="og:title" content="Reisebericht Andamanensee: Segeltörn zwischen Thailand und Malaysia"/>
  <meta property="og:url" content="https://www.abenteuer-reisen.de/thailand-reisebericht-segeltoern/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Mit der „Star Clipper“ durch die Andamanensee und zu Mini-Inseln vor Thailand schippern? Unser Reporter hat es ausprobiert. Hier sein Reisebericht"/>
  <meta property="og:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/123_dsc1218.jpg"/>
  <meta property="article:published_time" content="2018-09-17T15:33:12+00:00"/>
  <meta property="article:modified_time" content="2018-10-15T10:02:35+00:00" />
  <meta property="og:updated_time" content="2018-10-15T10:02:35+00:00" />
  <meta property="article:section" content="Cruises"/>
  <meta property="article:publisher" content="https://facebook.com/abenteuerundreisen"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Reisebericht Andamanensee: Segeltörn zwischen Thailand und Malaysia"/>
  <meta itemprop="headline" content="Reisebericht Andamanensee: Segeltörn zwischen Thailand und Malaysia"/>
  <meta itemprop="description" content="Mit der „Star Clipper“ durch die Andamanensee und zu Mini-Inseln vor Thailand schippern? Unser Reporter hat es ausprobiert. Hier sein Reisebericht"/>
  <meta itemprop="image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/123_dsc1218.jpg"/>
  <meta itemprop="datePublished" content="2018-09-17"/>
  <meta itemprop="dateModified" content="2018-10-15T10:02:35+00:00" />
  <meta itemprop="author" content="Thomas Linkel"/>
  <!--<meta itemprop="publisher" content="abenteuer und reisen"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Reisebericht Andamanensee: Segeltörn zwischen Thailand und Malaysia"/>
  <meta name="twitter:url" content="https://www.abenteuer-reisen.de/thailand-reisebericht-segeltoern/"/>
  <meta name="twitter:description" content="Mit der „Star Clipper“ durch die Andamanensee und zu Mini-Inseln vor Thailand schippern? Unser Reporter hat es ausprobiert. Hier sein Reisebericht"/>
  <meta name="twitter:image" content="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/123_dsc1218.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>

<body class="post-template-default single single-post postid-28498 single-format-standard unknown vce-sid-none">

<div id="vce-main">

<header id="header" class="main-header navbar navbar-default navbar-fixed-top">
<div class="container header-main-area header-3-wrapper">	
	<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>


<div class="navbar-header">
	<a class="navbar-brand" href="/" title="abenteuer und reisen"><img src="https://www.abenteuer-reisen.de/wp/wp-content/themes/wdv_ar/img/logo-70.png?x42651" alt="Abenteuer und Reisen"></a>
</div>	<nav id="site-navigation" class="main-navigation collapse navbar-collapse" role="navigation">
	<ul id="ar_top_left_navigation_menu" class="nav navbar-nav navbar-left"><li id="menu-item-5526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5526"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
<li id="menu-item-5524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5524"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-5525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5525"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
</ul><ul id="vce_main_navigation_menu" class="nav navbar-nav navbar-right"><li id="menu-item-5540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5540"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-5541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5541"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-20725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20725"><a target="_blank" href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7072" class="contest menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://www.abenteuer-reisen.de/" method="get">
		<input name="s" class="search-input" size="20" type="text" value="Suchbegriff eingeben … " onfocus="(this.value == 'Suchbegriff eingeben … ') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Suchbegriff eingeben … ')" placeholder="Suchbegriff eingeben … " />
		</form></li></ul></li></ul></nav></div></header>

<div id="main-wrapper" class="page-wrapper">
	
<div id="content" class="site-content">

				
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

        <div class="ad-wrapper">
        	<div id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement('script');
   gads.async = true;
   gads.type = 'text/javascript';
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
     '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
 })();
</script>
 
<script type="text/javascript">
 googletag.cmd.push(function() {
   var mapLeader = googletag.sizeMapping()
            .addSize([0, 0], [300, 100])
            .addSize([768, 200], [728, 90])
            .build();
 
   googletag.defineSlot('/9148/dqa.abenteuerreisen/newwebpage', [728,
90],
'div-gpt-ad-1447329751312-0').defineSizeMapping(mapLeader).addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
 });
</script>

<!-- /9148/dqa.abenteuerreisen/homepage -->
<div id="div-gpt-ad-1447329751312-0" style="margin:auto;">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1447329751312-0'); });
</script>
</div></div></div>        </div>
        
		
			<article id="post-28498" class="vce-single post-28498 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-cruises tag-andamanensee tag-app tag-cruise tag-fol tag-kreuzfahrt tag-penang tag-phuket tag-similan-inseln tag-star-clipper tag-taiping tag-thailand">

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.abenteuer-reisen.de/reisen/reisen-cruises/" class="category-71">Cruises</a></span>
				<h1 class="entry-title">Thailand | Thai-Törn</h1>
		<div class="entry-meta"><div class="meta-item date"><span class="updated">17. September 2018</span></div></div>
	</header>

	
								 	
			 				 	
			 	<div class="meta-image">
					<img width="1024" height="683" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/123_dsc1218.jpg?x42651" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/123_dsc1218.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/123_dsc1218-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/123_dsc1218-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/123_dsc1218-810x540.jpg 810w" sizes="(max-width: 1024px) 100vw, 1024px" />					
									</div>

									<div class="meta-author">
						<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/thomas-linkel-150x150.jpg?x42651" width="100" height="100" alt="Thomas Linkel" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />						<div class="meta-author-wrapped">Geschrieben von <span class="vcard author"><span class="fn"><a href="https://www.abenteuer-reisen.de/autor/thomas-linkel/">Thomas Linkel</a></span></span></div>
				    </div>
				
					
	    
	<div class="entry-content">
		<div class="shariff shariff-align-center shariff-widget-align-flex-start" data-services="facebook%7Cpinterest" data-url="https%3A%2F%2Fwww.abenteuer-reisen.de%2Fthailand-reisebericht-segeltoern%2F" data-timestamp="1539597755" data-backendurl="https://www.abenteuer-reisen.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fthailand-reisebericht-segeltoern%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fthailand-reisebericht-segeltoern%2F&text=Thailand%20%7C%20Thai-T%C3%B6rn" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Thailand%20%7C%20Thai-T%C3%B6rn%20https%3A%2F%2Fwww.abenteuer-reisen.de%2Fthailand-reisebericht-segeltoern%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fthailand-reisebericht-segeltoern%2F&media=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fwp%2Fwp-content%2Fuploads%2F2018%2F09%2F123_dsc1218.jpg&description=Thailand%20%7C%20Thai-T%C3%B6rn" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fthailand-reisebericht-segeltoern%2F&subject=Thailand%20%7C%20Thai-T%C3%B6rn" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li></ul></div><p><span class="vorspann">Entschleunigen de luxe: Mit dem Viermaster „Star Clipper“ zwischen Thailand und Malaysia durch die Andamanensee? Unser Reporter Thomas Linkel hat das ausprobiert und würde es jederzeit wiederholen</span></p>
<p>Als mich der Wecker um halb sechs aus dem Schlaf holt, ist es vor meinem Bullauge noch dunkel. Das Waschen und Zähneputzen erledige ich mit halb geschlossenen Augen, dann steige ich zum Deck hin­auf. Eine kühle Brise empfängt mich und ein Anflug von Dunkelblau, der das Schiff überspannt.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.abenteuer-reisen.de\/thailand-reisebericht-segeltoern\/"}' class="tiled-gallery type-rectangular" data-original-width="780"><div class="gallery-row" style="width: 775px; height: 381px;"><div class="gallery-group images-1" style="width: 575px; height: 385px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/100_dsc1104/"><img data-attachment-id="28473" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/100_dsc1104.jpg" data-orig-size="1024,684" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Thomas Linkel&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Asien, S\u00fcdostasien, Thailand, Star Clipper, Koh Hong,  Crew eines tenderboots, Kreuzfahrtschiff, Schiff, Segelschiff, Segel, Luxus-Segelschiff, Kreuzfahrt, Insel, Schiffsreise, Reise, Rundreise, Grosssegelschiff, Barkentine, Viermaster, Andamanensee,   \rengl.: Asia, South East Asia, Thailand, Koh Hong, island, crew tender boat,  Star Clipper, a Star Clipper Sailing Cruise Ship, luxury cruise, journey, barkentine, barquentine, four-master, andaman sea&quot;,&quot;created_timestamp&quot;:&quot;1524744053&quot;,&quot;copyright&quot;:&quot;Thomas Linkel Fotodesign, Franziskanerstrasse 43, 81541 Munich, +491728898932, exklusiv vetreten von LAIF Bildagentur, Cologne&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="100_DSC1104" data-image-description="&lt;p&gt;Asien, Südostasien, Thailand, Star Clipper, Koh Hong,  Crew eines tenderboots, Kreuzfahrtschiff, Schiff, Segelschiff, Segel, Luxus-Segelschiff, Kreuzfahrt, Insel, Schiffsreise, Reise, Rundreise, Grosssegelschiff, Barkentine, Viermaster, Andamanensee,   &lt;/p&gt;
" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/100_dsc1104-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/100_dsc1104-1024x684.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/100_dsc1104-571x381.jpg?x42651" width="571" height="381" align="left" title="100_DSC1104" /></a><div class="tiled-gallery-caption">Die Crew des luxuriösen Viermasters &#8222;Star Clipper&#8220;</div></div></div><div class="gallery-group images-2" style="width: 200px; height: 385px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://www.abenteuer-reisen.de/090_dsc1014/"><img data-attachment-id="28472" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/090_dsc1014.jpg" data-orig-size="1024,967" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Thomas Linkel&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Asien, S\u00fcdostasien, Thailand, Star Clipper, Phang Nga Bucht,  Blick aus 50m Hoehe auf Deck, Ao Phang Nga National Park, Kreuzfahrtschiff, Schiff, Segelschiff, Segel, Luxus-Segelschiff, Kreuzfahrt, Schiffsreise, Reise, Rundreise, Kalkstein, Grosssegelschiff, Barkentine, Viermaster, Andamanensee,   \rengl.: Asia, South East Asia, Thailand, Phang Nga bay,  Ao Phang Nga National Park, Star Clipper, a Star Clipper Sailing Cruise Ship, overview 50m above sun deck, luxury cruise, journey, barkentine, limestone, barquentine, four-master, andaman sea&quot;,&quot;created_timestamp&quot;:&quot;1524732956&quot;,&quot;copyright&quot;:&quot;Thomas Linkel Fotodesign, Franziskanerstrasse 43, 81541 Munich, +491728898932, exklusiv vetreten von LAIF Bildagentur, Cologne&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="090_DSC1014" data-image-description="&lt;p&gt;Asien, Südostasien, Thailand, Star Clipper, Phang Nga Bucht,  Blick aus 50m Hoehe auf Deck, Ao Phang Nga National Park, Kreuzfahrtschiff, Schiff, Segelschiff, Segel, Luxus-Segelschiff, Kreuzfahrt, Schiffsreise, Reise, Rundreise, Kalkstein, Grosssegelschiff, Barkentine, Viermaster, Andamanensee,   &lt;/p&gt;
" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/090_dsc1014-300x283.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/090_dsc1014-1024x967.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/090_dsc1014-196x185.jpg?x42651" width="196" height="185" align="left" title="090_DSC1014" /></a><div class="tiled-gallery-caption">Blick aus 50 Meter Höhe auf das Deck</div></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://www.abenteuer-reisen.de/050_dsc0581/"><img data-attachment-id="28469" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/050_dsc0581.jpg" data-orig-size="1024,1001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Thomas Linkel&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Asien, S\u00fcdostasien, Thailand, Star Clipper, dining room, Chefkoch Armando von den Philippinen, Speisesaal, Kreuzfahrtschiff, Schiff, Segelschiff, Segel, Luxus-Segelschiff, Kreuzfahrt, Schiffsreise, Reise, Rundreise, Grosssegelschiff, Barkentine, Viermaster, Andamanensee,   \rengl.: Asia, South East Asia, Thailand, dining room, chef Armando from Philippines, Star Clipper, a Star Clipper Sailing Cruise Ship, luxury cruise, journey, barkentine, barquentine, four-master, andaman sea&quot;,&quot;created_timestamp&quot;:&quot;1524659649&quot;,&quot;copyright&quot;:&quot;Thomas Linkel Fotodesign, Franziskanerstrasse 43, 81541 Munich, +491728898932, exklusiv vetreten von LAIF Bildagentur, Cologne&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Armando" data-image-description="&lt;p&gt;Asien, Südostasien, Thailand, Star Clipper, dining room, Chefkoch Armando von den Philippinen, Speisesaal, Kreuzfahrtschiff, Schiff, Segelschiff, Segel, Luxus-Segelschiff, Kreuzfahrt, Schiffsreise, Reise, Rundreise, Grosssegelschiff, Barkentine, Viermaster, Andamanensee,   &lt;/p&gt;
" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/050_dsc0581-300x293.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/050_dsc0581-1024x1001.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/050_dsc0581-196x192.jpg?x42651" width="196" height="192" align="left" title="Armando" /></a><div class="tiled-gallery-caption">Chefkoch Armando ist auf den Philippinen zu Hause</div></div></div></div><div class="gallery-row" style="width: 775px; height: 514px;"><div class="gallery-group images-1" style="width: 775px; height: 518px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://www.abenteuer-reisen.de/103_dsc1121/"><img data-attachment-id="28474" data-orig-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/103_dsc1121.jpg" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;Thomas Linkel&quot;,&quot;camera&quot;:&quot;NIKON D800&quot;,&quot;caption&quot;:&quot;Asien, S\u00fcdostasien, Thailand, Star Clipper, Phang Nga Bucht, Zodiacs,  Ao Phang Nga National Park, Zodiacs, Kreuzfahrtschiff, Schiff, Segelschiff, Segel, Luxus-Segelschiff, Kreuzfahrt, Schiffsreise, Reise, Rundreise, Kalkstein, Grosssegelschiff, Barkentine, Viermaster, Andamanensee,   \rengl.: Asia, South East Asia, Thailand, Phang Nga bay,  Ao Phang Nga National Park, Star Clipper, zodiacs, a Star Clipper Sailing Cruise Ship, luxury cruise, journey, barkentine, limestone, barquentine, four-master, andaman sea&quot;,&quot;created_timestamp&quot;:&quot;1524714025&quot;,&quot;copyright&quot;:&quot;Thomas Linkel Fotodesign, Franziskanerstrasse 43, 81541 Munich, +491728898932, exklusiv vetreten von LAIF Bildagentur, Cologne&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="103_DSC1121" data-image-description="&lt;p&gt;Asien, Südostasien, Thailand, Star Clipper, Phang Nga Bucht, Zodiacs,  Ao Phang Nga National Park, Zodiacs, Kreuzfahrtschiff, Schiff, Segelschiff, Segel, Luxus-Segelschiff, Kreuzfahrt, Schiffsreise, Reise, Rundreise, Kalkstein, Grosssegelschiff, Barkentine, Viermaster, Andamanensee,   &lt;/p&gt;
" data-medium-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/103_dsc1121-300x200.jpg" data-large-file="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/103_dsc1121-1024x683.jpg" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/103_dsc1121-771x514.jpg?x42651" width="771" height="514" align="left" title="103_DSC1121" /></a><div class="tiled-gallery-caption">Besuch in der Phang-Nga-Bucht</div></div></div></div></div>
<h2>Thailand Ahoi!</h2>
<p>Steuermann und Erster Offizier stehen am Ruder der „Star Clipper“, eines 115 Meter langen Viermasters, auf dem 80 Passagiere seit einer Woche durch die Andamanensee zwischen Thailand und Malaysia fahren. Ich nehme auf einem Liegestuhl Platz, atme die frische Morgenluft ein und blicke nach oben, in die vom Wind geblähten Segel, zwi­schen denen noch die Mondsichel schimmert. Das Knarren der Wan­ten und Knirschen der Rigg im Ohr, habe ich Zeit, mich der Eindrücke der vergangenen Tage zu erinnern.</p>
<p>An einem Vormonsunnachmittag setzten wir vor Phuket Segel und verließen das touristische Chaos der Patong Bay Richtung Süden. Drei Tage später erreichten wir das malaysische Penang, des­sen Küste sich am Morgen steuerbords langsam aus dem Dunst schälte. Um dem Trubel von <a href="https://www.abenteuer-reisen.de/malaysia-good-vibes-in-george-town/" target="_blank" rel="noopener">George Town</a> zu entgehen, sollte man das nur eine Autostunde entfernte Taiping besuchen, 250.000 Einwohner groß und einige Jahrzehnte Hauptstadt der Region Perak.</p>
<div id="attachment_28471" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-28471 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/087_dsc0983-1024x683.jpg?x42651" alt="" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/087_dsc0983.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/087_dsc0983-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/087_dsc0983-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/087_dsc0983-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Landgang im feinen Sand der Insel Ko Rok Nok</p></div>
<h2>Elefant als Glücksbringer</h2>
<p>Taipings Bedeutung wuchs ab 1848, als der örtliche Clanführer Che Long Jaa­far in der Gegend Zinn entdeckte. Laut Legende klebte das Metall an den Bei­nen seines ausgebüchsten Lieblingselefanten, als ihn Che Long Jaafar Tage später im Dschungel fand. Er organisierte chinesische Finanziers aus Penang und begann, Zinnminen mit Arbeitern aus China zu betreiben. Zunächst wurde der Rohstoff für die Herstellung von silber gestempeltem Joss-Papier nach China verkauft, das im Ahnenkult des Daoismus, aber auch im Buddhismus als Brandopfer verwendet wird.</p>
<div id="attachment_28477" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-28477 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/151_dsc1395-1024x863.jpg?x42651" alt="" width="780" height="657" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/151_dsc1395.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/151_dsc1395-300x253.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/151_dsc1395-999x842.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/151_dsc1395-810x683.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Touristen im Selfiemodus auf Ko Miang</p></div>
<h2>Der Rest der Pracht</h2>
<p>Viel ist von der silbernen Zeit nicht übrig, dafür ist es unfassbar schwül, heiß und stickig. Die meisten der früheren Kolonialbauten verschwinden hinter großen Werbeschildern. Wer nicht raus muss, bleibt tagsüber in klimatisierten Gebäuden oder hetzt un­ter schattigen Arkaden von Geschäft zu Geschäft.</p>
<p>Die Hausfassaden präsentieren sich farbenfroh, einige sind frisch renoviert, manche grau-grün mit Flechten bewachsen. In der Hauptstraße finden sich Baustile aus den vergangenen 130 Jahren. Chinesische, malaiische und lateinische Schriftzeichen konkurrieren miteinander, das „Vistana Micasa Hotel“ liegt zwischen dem „Hafiz Restaurant“ und der „Hongkong Noodle Bar“. Taiping, das ist südostasiatisches Klima und ungeschminktes Leben pur.</p>
<div id="attachment_28475" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-28475 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/109_dsc1163-1024x683.jpg?x42651" alt="" width="780" height="520" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/109_dsc1163.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/109_dsc1163-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/109_dsc1163-999x666.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/109_dsc1163-810x540.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Badespaß in der Phang-Nga-Bucht</p></div>
<h2>Zeit für den Friesennerz!</h2>
<p>Am nächsten Morgen, es war ein Dienstag, empfing uns die Andamanensee mit strömendem Regen, das Wasser rauschte nur so vom Himmel, und außer den in Friesennerz gekleideten Matrosen war niemand an Deck. Auch der Ausflug zur Insel Ko Adang im Tarutao National Marine Park fand wenig Zuspruch, obwohl es trotz Regen ein tolles Erlebnis war, in der 27 Grad warmen Lagune zu baden und dabei den Wolken zuzusehen, wie sie sich in immer neuen Formationen um den 690 Meter hohen Inselgipfel drängten.</p>
<p>Vermutlich dachten die meisten schon an die kommenden Sonnentage, die wir zwischen Phang Nga Bay, Ko Hong und den Similan-Inseln zubringen sollten. Aber ich verbrachte den Tag am Strand und im Wasser.</p>
<p>In den folgenden Tagen bewegte sich der Viermaster in einer Traumkulisse, die manchmal zu kitschig war, um wahr zu sein: weißes Schiff vor steil aus dem Meer aufragenden Kalksandstein-Felsen, um die Seevögel kreisten. Türkises Wasser in Buchten mit feinstem Sand. Dazu knalligste Sonnenuntergänge an Deck, die Kameras und Smartphones glü­hen ließen. Unterwasserwelten mit bunten Fischen, die an Korallen knabberten. Zodiac-Ausflüge zu unbewohnten Inseln.</p>
<p>Die „Star Clipper“ ist das einzige Kreuzfahrt­schiff, das in den verschiedenen Marine National Parks von Thailand fahren darf – ein Privileg, das es möglich macht, früher, später oder länger als alle Ausflugsboote an den schönsten Orten zu verweilen.</p>
<div id="attachment_28470" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-28470 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/058_dsc0676-1024x951.jpg?x42651" alt="" width="780" height="724" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/058_dsc0676.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/058_dsc0676-300x279.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/058_dsc0676-999x928.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/058_dsc0676-810x752.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">In der Bord-Bibliothek der &#8222;Star Clipper&#8220;</p></div>
<h2>In Puderzucker waten</h2>
<p>Auf Ko Hong schaute ein Zwei-Meter-Waran vorbei und war überrascht, dass so spät noch jemand in „seinem“ Revier unterwegs war. Auf Ko Rok Yai wa­ren die Strände so feinsandig, als ob man über Puderzucker wandelte.</p>
<p>Und Ko Miang? Da war der Strand so voll, dass man sich in der Nanjing Road im Herzen von Shanghai wähnte. Keine Überraschung: Ko Miang ist total „instagrammable“ und aus diesem Grund in sozialen Netzwerken als „die Trauminsel“ omnipräsent. Da muss hin, wer was auf sich hält. Mit dem Ergebnis, dass jeden Tag zwischen 10 und 15 Uhr eine ganze Armada hochgerüsteter Schnellboote Tausende von Touristen an Land bringt.</p>
<div id="attachment_28468" style="width: 790px" class="wp-caption aligncenter"><img class="wp-image-28468 size-large" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/046_dsc0502-1024x684.jpg?x42651" alt="" width="780" height="521" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/046_dsc0502.jpg 1024w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/046_dsc0502-300x200.jpg 300w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/046_dsc0502-999x667.jpg 999w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/046_dsc0502-810x541.jpg 810w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Traumstrand auf der Insel Ko Rok Yai</p></div>
<h2>Nach der Touristenflut wird’s gut</h2>
<p>Doch gegen Abend haben wir die Insel für uns. So klar ist das Wasser, dass der sandige Grund sogar vom Sail Rock aus zu sehen ist. Es ist, als reibe Ko Miang sich die Augen und prüfe, ob das Realität oder nur ein Albtraum gewesen war. Und der helle Klecks draußen auf dem Meer? Die „Star Clipper“ in tiefem Blau …</p>
<p><img class="aligncenter wp-image-28979 size-full" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/10/karte-thai.png?x42651" alt="" width="683" height="851" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/10/karte-thai.png 683w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/10/karte-thai-241x300.png 241w" sizes="(max-width: 683px) 100vw, 683px" /></p>
<p>Die Wanten knarren, die Riggs knirschen. Ich sit­ze auf dem Deck und lasse den Blick in den Himmel wandern. Sterne und Sonne haben die Plätze getauscht. Es duftet nach Meer. Die Wellen rauschen – und die Segel blähen sich im Wind.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Weitere Kreuzfahrt-Reportagen</strong></p>
<p style="text-align: center;"><a href="https://www.abenteuer-reisen.de/aidacara-familien-cruise-island-groenland-schottland/">Kreuzfahrt Schottland, Island und Grönland</a></p>
<p style="text-align: center;"><a href="https://www.abenteuer-reisen.de/reisebericht-azamara-whisky-cruise/" target="_blank" rel="noopener">Whisky-Cruise vor Schottland</a></p>
<p style="text-align: center;"><a href="https://www.abenteuer-reisen.de/cruises-mein-schiff-1/" target="_blank" rel="noopener">Neu: Mein Schiff 1</a></p>
<p>&nbsp;</p>
<hr />
<h2 style="text-align: left;">Info</h2>
<h3 style="text-align: left;"><a href="http://www.star-clippers.de" target="_blank" rel="noopener">Star Clipper</a></h3>
<p>Auf der beschriebenen „südlichen Route Phuket – Phuket“ segelt die „Star Clipper“ Ende 2018 und 2019 an mehreren Terminen, darunter zweimal im April.</p>
<hr />
<p>Ihr wollt diese Reportage ungekürzt oder weitere spannende Reportagen zu unseren Zielen lesen und von vielen reportergetesteten Tipps und Adressen in den Info-Guides profitieren? Dann empfiehlt sich unser <a href="http://www.abenteuer-reisen.de/abo-shop/" target="_blank" rel="noopener noreferrer"> flexibles Zeitlos-Abo oder eines unserer attraktiven Prämienabos.</a></p>
<hr />
<p>&nbsp;</p>
<span class="cp-load-after-post"></span>	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://www.abenteuer-reisen.de/tag/andamanensee/" rel="tag">Andamanensee</a> <a href="https://www.abenteuer-reisen.de/tag/app/" rel="tag">App</a> <a href="https://www.abenteuer-reisen.de/tag/cruise/" rel="tag">Cruise</a> <a href="https://www.abenteuer-reisen.de/tag/fol/" rel="tag">fol</a> <a href="https://www.abenteuer-reisen.de/tag/kreuzfahrt/" rel="tag">Kreuzfahrt</a> <a href="https://www.abenteuer-reisen.de/tag/penang/" rel="tag">Penang</a> <a href="https://www.abenteuer-reisen.de/tag/phuket/" rel="tag">phuket</a> <a href="https://www.abenteuer-reisen.de/tag/similan-inseln/" rel="tag">Similan-Inseln</a> <a href="https://www.abenteuer-reisen.de/tag/star-clipper/" rel="tag">Star Clipper</a> <a href="https://www.abenteuer-reisen.de/tag/taiping/" rel="tag">Taiping</a> <a href="https://www.abenteuer-reisen.de/tag/thailand/" rel="tag">Thailand</a>			</div>
		</footer>
	
	
</article>				

		
		
		</main>
		
		

					
<section class="main-box mbt-border-top author-box">
	<div class="overlay">

		<h3 class="main-box-title">Über diesen Autor</h3>
	
		<div class="main-box-inside">
	
		<div class="data-image">
			<img src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/thomas-linkel-150x150.jpg?x42651" width="112" height="112" alt="Thomas Linkel" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Thomas Linkel</h4>
			<div class="data-entry-content">
				<p>„Meine Neugier ist unstillbar.“ Nach einer fotografischen Ausbildung im Stilllife-Studio und dem Abschluss zum Diplomwirtschaftsgeograf arbeitet Thomas seit 15 Jahren für internationale Magazine in den Bereichen Reise, Reportage, Portrait und Architektur sowie für die Unternehmenskommunikation internationaler Kunden. Für seine Produktionen hat er über 100 Länder bereist.</p>
			</div>
			<div class="data-links">
					<a href="https://www.abenteuer-reisen.de/autor/thomas-linkel/" class="vce-author-link vce-button">Alle Beiträge von Thomas Linkel</a>
			</div>
			<div class="vce-author-links">
				 <a href="http://thomaslinkel.de" target="_blank" class="fa fa-link vce-author-website"></a>							
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>
	
		</div>

	</div>
	<div class="image" style="background-image:url(https://www.abenteuer-reisen.de/wp/wp-content/uploads/2015/10/thomas-linkel.jpg);"></div>
</section>		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Das könnte Sie auch interessieren</h3>
	
	<div class="main-box-inside">
			<div class="container"> 
				<div class="row">
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-15683 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-fol tag-inselurlaub tag-kanaren tag-reisebericht tag-rundreise tag-rundreisetipps tag-sommer tag-spanien tag-teneriffa">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/rundreise-tipps-teneriffa/" title="Teneriffa | Immer Sommer!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/01/teneriffas-nordosten-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/01/teneriffas-nordosten-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/01/teneriffas-nordosten-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/rundreise-tipps-teneriffa/" title="Teneriffa | Immer Sommer!" class="article-link"><span class="header-sub"></span>Teneriffa | Immer Sommer!</a></h2>
							<p class="article-text">Die Kanareninsel Teneriffa ist ein ideales Ziel für alle Kälteflüchter: tolle Landschaften, adrette Strände...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 4 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/anja-keul/">Anja Keul</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-20323 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-laenderberichte tag-app tag-asien tag-city-trip tag-fol tag-hcmc tag-ho-chi-minh-city tag-saigon tag-suedostasien tag-vietnam">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/saigon/" title="Saigon | Boomtown!">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/11/rooftop-bar-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/11/rooftop-bar-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2016/11/rooftop-bar-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-laenderberichte/" class="category-68">Länderberichte</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/saigon/" title="Saigon | Boomtown!" class="article-link"><span class="header-sub"></span>Saigon | Boomtown!</a></h2>
							<p class="article-text">Vietnams Boomtown Nummer eins, Saigon, ist Trendsetter in Sachen Kunst und Kulinarik. Wir haben uns zwischen Moderne...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 4 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/martin-mueller/">Martin Müller</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-7601 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-fliegen tag-asien tag-fliegen tag-fol tag-premium-economy tag-singapore-airlines tag-singapore-explorer-pass tag-sitzabstand">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/singapore-airlines-premium-economy-testbericht/" title="Singapore Airlines | Edel-Holzklasse">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/10/acft-a350-4-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/10/acft-a350-4-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/10/acft-a350-4-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-fliegen/" class="category-72">Fliegen</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/singapore-airlines-premium-economy-testbericht/" title="Singapore Airlines | Edel-Holzklasse" class="article-link"><span class="header-sub"></span>Singapore Airlines | Edel-Holzklasse</a></h2>
							<p class="article-text">Wird der 12-Stunden-Flug mit Singapore Airlines’ Premium Economy Class zum Erholungs-Programm? Das haben wir getestet...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">vor 6 Tagen</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/peter_pfaender/">Peter Pfänder</a></span></span></div></div>
					</div>
	</article>
							
						</div>
											<div class="col-md-3 col-sm-6">
							
								<article class="article12 post-28582 post type-post status-publish format-standard has-post-thumbnail hentry category-reisen-cruises tag-aida tag-aida-selection tag-aidacara tag-app tag-familie tag-fol tag-groenland tag-island tag-kreuzfahrt tag-orkneys tag-schottland tag-shetland tag-sommerurlaub">
	
		
			<div class="article-image">
			<a href="https://www.abenteuer-reisen.de/aidacara-familien-cruise-island-groenland-schottland/" title="Ausprobiert | Summer on the Rocks">
				<img width="310" height="185" src="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/img_3345-310x185.jpg?x42651" class="attachment-teaser_col3 size-teaser_col3 wp-post-image" alt="" srcset="https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/img_3345-310x185.jpg 310w, https://www.abenteuer-reisen.de/wp/wp-content/uploads/2018/09/img_3345-429x255.jpg 429w" sizes="(max-width: 310px) 100vw, 310px" />									<p class="img-kat">
						<a href="https://www.abenteuer-reisen.de/reisen/reisen-cruises/" class="category-71">Cruises</a>					</p>
							</a>
		</div>

		<div class="article-info">
			<h2 class=""><a href="https://www.abenteuer-reisen.de/aidacara-familien-cruise-island-groenland-schottland/" title="Ausprobiert | Summer on the Rocks" class="article-link"><span class="header-sub"></span>Ausprobiert | Summer on the Rocks</a></h2>
							<p class="article-text">Mittelmeer, Ostsee, Karibik? Ach nee! Lieber Sommerurlaub im hohen, kühlen bis eisbergkalten Norden, sagten wir uns...</p>
										<div class="metainfos"><div class="meta-item date"><span class="updated">8. Oktober 2018</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">von <a href="https://www.abenteuer-reisen.de/autor/peter_pfaender/">Peter Pfänder</a></span></span></div></div>
					</div>
	</article>
							
						</div>
									</div>
			</div>
		</div>
	</div>


		
			

	</div>

	
</div>


	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="row">
								<div class="col-md-4 col-sm-12">
					<div id="xq_newsletter_widget-3" class="widget-odd widget-last widget-first widget-1 widget widget_xq_newsletter_widget"><h4 class="widget-title">Die neuesten Reportagen, Tests und Tipps jeden Monat in unserem Newsletter</h4><form>
    <div class="form-group has-feedback">
        <label for="xq_newsletter_email">E-Mail-Adresse <span class="pflichtfeld">(Pflichtfeld)</span></label>
        <input type="email" id="xq_newsletter_email" name="email" placeholder="E-Mail-Adresse" />
        <span class="fa fa-envelope form-control-feedback"></span>
    </div>
    <div class="addon">
        <div class="form-group">
            <label for="xq_newsletter_salutation">Anrede</label>
            <select id="xq_newsletter_salutation" name="salutation">
                <option value="">-- Bitte auswählen --</option>
                <option value="Frau">Frau</option>
                <option value="Herr">Herr</option>
            </select>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_firstname">Vorname</label>
            <input type="text" id="xq_newsletter_firstname" name="firstname" placeholder="Vorname"/>
        </div>
        <div class="form-group">
            <label for="xq_newsletter_lastname">Nachname</label>
            <input type="text" id="xq_newsletter_lastname" name="lastname" placeholder="Nachname"/>
        </div>
        <div class="form-group" class="wdvRechtsText">
            <p>Mit Absenden der Newsletterbestellung erklären Sie sich einverstanden, dass wir die von Ihnen angegebenen Daten
            zur Zusendung des Newsletters verwenden. Ihre Daten (einschließlich der von Ihnen ggf. freiwillig ergänzten
            Angaben) werden solange für den Newsletterversand genutzt, bis Sie sich davon abmelden. Eine
            Abmeldung ist jederzeit über den dafür vorgesehenen Link im Newsletter möglich. Weitere Informationen finden
                Sie in unserer <a href="/datenschutz">Datenschutzerklärung</a>.</p>
            <label><input id="xq_newsletter_consent" type="checkbox" name="consent" value="1">
                Ich habe die <a href="/datenschutz">Datenschutzhinweise</a> gelesen und willige in die Verarbeitung meiner Daten ein.</label>
        </div>
        <div class="form-group">
            <input type="button" name="submit" id="wdv_xqnewsletter_submit" value="Abschicken"/>
        </div>
    </div>
</form>
</div>				</div>
				<div class="col-md-2 col-md-offset-1 col-sm-4 col-xs-6">
					<div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Kategorien</h4><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-6867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6867"><a href="https://www.abenteuer-reisen.de/hotels/">Hotels</a></li>
<li id="menu-item-6868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6868"><a href="https://www.abenteuer-reisen.de/lifestyle/">Lifestyle</a></li>
<li id="menu-item-6869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6869"><a href="https://www.abenteuer-reisen.de/reisen/">Reisen</a></li>
</ul></div></div>				</div>
				<div class="col-md-2 col-sm-4 col-xs-6">
					<div id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h4 class="widget-title">Mehr</h4><div class="menu-footer-middle-container"><ul id="menu-footer-middle" class="menu"><li id="menu-item-6863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6863"><a href="https://www.abenteuer-reisen.de/das-magazin/">Das Magazin</a></li>
<li id="menu-item-6864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6864"><a href="https://www.abenteuer-reisen.de/die-app/">Die App</a></li>
<li id="menu-item-6866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6866"><a href="https://www.abenteuer-reisen.de/ueber-uns/">Über uns</a></li>
<li id="menu-item-20787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20787"><a href="https://shop.abenteuer-reisen.de">Abo-Shop</a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a href="https://www.abenteuer-reisen.de/gewinnspiel/">Gewinnspiel</a></li>
<li id="menu-item-15266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15266"><a href="https://www.abenteuer-reisen.de/reisekatalogservice/">Katalog-Service</a></li>
</ul></div></div>				</div>
				<div class="col-md-3 col-sm-4 col-xs-12">
									</div>
			</div>
		</div>
		
				<div class="container">
						
			<div class="row border">
				
				<div class="col-md-10 col-sm-10">
											<ul id="menu-footer" class="list-inline"><li id="menu-item-6870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6870"><a href="https://www.abenteuer-reisen.de/kontakt/">Kontakt</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.abenteuer-reisen.de/impressum/">Impressum</a></li>
<li id="menu-item-6860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6860"><a href="https://www.abenteuer-reisen.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6862"><a href="https://www.abenteuer-reisen.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="https://www.abenteuer-reisen.de/bildquellen/">Bildnachweis</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.abenteuer-reisen.de/mediadaten/">Mediadaten</a></li>
</ul>									</div>
				
				<div class="col-md-2 col-sm-2 social">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/abenteuerundreisen" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="https://twitter.com/abenteuer_reise" target="_blank"><i class="fa fa-twitter"></i></a></li>
					</ul>
				</div>
				
			</div>
			
			<div class="row border">
				<div class="col-md-12">
					<p class="copyright">Copyright © 2018. abenteuer und reisen, <a href="http://www.wdv.de" target="_blank">wdv OHG</a>, Herrsching, Germany</p>
				</div>
			</div>
			
		</div>
		
	</footer>

</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

	            <script type="text/javascript" id="modal">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1539595835 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	             <style type="text/css"></style>	<div data-class-id="content-5bc45e3bcbbee" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="cp-onload overlay-show your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-overlay-class="overlay-zoomin" data-onload-delay="8" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="166" data-conversion-cookie-time="80"  data-modal-id="cp_id_02d35"  data-modal-style="cp_id_02d35"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-load-on-refresh="enabled" data-dev-mode="disabled"   data-hide-on-devices="tablet|mobile" ></div>
	<div data-form-layout="cp-form-layout-4" class="cp-modal-popup-container cp_id_02d35 cp-first-order-2-container">
		<div class="cp-overlay  smile-bounceInDown content-5bc45e3bcbbee global_modal_container " data-placeholder-font="" data-class="content-5bc45e3bcbbee" style=" background:rgba(255,255,255,0.71)"  data-closed-cookie-time="166" data-conversion-cookie-time="80"  data-modal-id="cp_id_02d35"  data-modal-style="cp_id_02d35"  data-option="smile_modal_styles"  data-custom-class="your-custom-class cp-cp_id_02d35 cp-after-post cp-modal-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/Berlin" data-timezonename="" data-placeholder-color="" data-image-position=""  data-affiliate_setting=1  data-overlay-animation = "smile-bounceInDown"   data-tz-offset="2" >

	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:379px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-bounceInDown"  data-exit-animation="smile-fadeOut">
	      			<div class="cp-modal-content " style="background-color:#2111af;box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 76px 76px 76px 76px;-moz-border-radius: 76px 76px 76px 76px;-webkit-border-radius: 76px 76px 76px 76px;border-style: double;border-color: rgb(0,0, 0);border-width:  px;border-top-width:3px;border-left-width:3px;border-right-width:3px;border-bottom-width:3px;;">
					
	        		<div class="cp-modal-body cp-first-order-2 " style="background-color:#2111af;">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: #2111af;;"></div>
	      				        <div class="cp-row">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
          		<div class="cp-desc-container ">
            		<div class="cp-description cp_responsive" ><span style="color:#FFFFFF;"><span style="font-family: tahoma,geneva,sans-serif;">Katalog-Service </span></span></div>
          		</div>
          		<div class="cp-title-container ">
           			<h2 class="cp-title cp_responsive" ><span style="color:#FFFFFF;"><span class="cp_responsive cp_font" data-font-size="50px" style="font-size: 50px;"><span data-font-size="35px"><span data-font-size="28px"><span class="cp_responsive cp_line_height" data-line-height="30px" style="line-height: 30px;"><span data-line-height="24px"><span data-line-height="20px"><span style="font-family: tahoma,geneva,sans-serif;"><span data-line-height="17px">Nice &#39;n&#39; easy</span></span></span></span></span></span></span></span></span></h2>
           		</div>
          		<div class="cp-short-desc-container cp-clear  ">
          			<div class="cp-short-description cp_responsive cp-clear " ><span style="color:#FFFFFF;"><span class="cp_responsive cp_font" data-font-size="22px" style="font-size: 22px;"><span data-font-size="19px"><span data-font-size="13px"><span style="font-family: tahoma,geneva,sans-serif;">Holen Sie sich für Ihre Reiseplanung die Kataloge renommierter Spezialveranstalter gratis ins Haus</span></span></span></span></span></div>
             	</div>
             	<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5bc45e3bcbbee .cp-form-container label {    display:none;}.content-5bc45e3bcbbee .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .cp-form-container .cp-form-field select {    text-align-last: left;}.content-5bc45e3bcbbee .cp-form-container .cp-form-field button, .content-5bc45e3bcbbee .cp-form-container .cp-form-field input, .content-5bc45e3bcbbee .cp-form-container .cp-form-field select, .content-5bc45e3bcbbee .cp-form-container .cp-form-field textarea {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: ; 	background-color: ; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5bc45e3bcbbee .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5bc45e3bcbbee .cp-form-container .cp-submit.cp-btn-3d {  	background: #eeee22 !important; 	box-shadow: 0 6px #e1e115; 	position: relative;border-radius:16px;}.content-5bc45e3bcbbee .cp-form-container .cp-submit.cp-btn-3d:hover {  	box-shadow: 0 4px #e1e115; 	top: 2px;}.content-5bc45e3bcbbee .cp-form-container .cp-submit.cp-btn-3d:active {  	top: 6px;		box-shadow: 0 0px #e1e115;}</style>
			<div class="form-main cp-form-layout-4">

		        <form id="smile-optin-form" class="cp-form ">

					
		<input type="hidden" name="param[user_id]" value="cp-uid-1539595835" />
        <input type="hidden" name="param[date]" value="15-10-2018" />
		<input type="hidden" name="list_parent_index" value="0" />
        <input type="hidden" name="option" value="cp_connects_first" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
        <input type="hidden" name="list_id" value="0" />
        <input type="hidden" name="style_id" value="cp_id_02d35" />
        <input type="hidden" name="msg_wrong_email" value="Please enter correct email address." />
        <input type="hidden" name="message" value="Thank you." />
        <input type="hidden" name="only_conversion" value="true" />
			        <div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
			        			            	<div class="cp-submit btn-subscribe cp_responsive cp-btn-3d "  data-redirect-link=""  data-redirect-link-target="_blank"  >
			                <a href="http://www.asw-media.de/abenteuerreisen/?js=1"><span style="color:#000000;">Jetzt Reisekataloge bestellen!</span></a>			            </div>
			        </div><!-- .cp-submit-wrap -->
		        </form><!-- #smile-optin-form -->
		    </div>
						</div>
	            <div class="cp-info-container cp_responsive cp-empty" >
	                	           </div>
            </div>
        </div>
       <!-- AFTER CONTENTS -->
			</div><!-- .cp-modal-body -->

						</div><!-- .cp-modal-content --> 
                        
			    		
				      							      	<div class="cp-overlay-close cp-image-close cp-inside-close" style="width: 25px">
																<img class="cp-default-close" src="https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png?x42651" />													      	</div>

					    					</div><!-- .cp-animate-container -->

							

			    </div><!-- .cp-modal -->
									        <div class ="cp-affilate-link cp-responsive">
					           <a href="https://www.convertplug.com/buy?ref=BrainstormForce" target= "_blank">Powered by ConvertPlug<sup>™</sup></a>
					        </div>
		          	<!-- .affiliate link for fullscreen -->

	   				</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
	            <script type="text/javascript" id="info-bar">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1539595835 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1539595835 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
// DISABLE FIRST PARTY COOKIES https://matomo.org/faq/general/faq_157/
_paq.push(['disableCookies']);
// END
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.wdv.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.abenteuer-reisen.de/wp/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "142c0f9f90", post_id : 28498 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='shariffcss-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/shariff/css/shariff.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-gallery-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/responsive-lightbox/css/gallery.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/jetpack-carousel.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/tiled-gallery-carousel-without-jetpack/tiled-gallery/tiled-gallery.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?x42651' type='text/css' media='all' />
<link rel='stylesheet' id='first_order_2-cp_id_02d35-css'  href='https://www.abenteuer-reisen.de/wp/wp-content/plugins/convertplug/modules/modal/functions/config/../../assets/demos/first_order_2/first_order_2.min.css?x42651' type='text/css' media='all' />



<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/39790.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","upload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","upload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","upload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","invalid_response":"The response from the server was invalid or malformed","ajax_error":"Ajax error","plugin_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/cbd03.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"0","effect":"fadeScale","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"61161e4798"};
/* ]]> */
</script>






<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/b7a0a.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"250","sticky_header_logo":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","logo_retina":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo@2x.png","logo_mobile":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-content\/uploads\/2015\/07\/logo-40@2x.png","rtl_mode":"0","ajax_url":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"1","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.3","2":"0.5"}};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/377cd.js?x42651"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.abenteuer-reisen.de\/wp\/wp-admin\/admin-ajax.php","nonce":"9954739d7e","display_exif":"0","display_geo":"1","display_comments":"1","fullsize_display":"1","background_color":"white","comment":"Comment","post_comment":"Post Comment","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.abenteuer-reisen.de\/arlogin\/?redirect_to=https%3A%2F%2Fwww.abenteuer-reisen.de%2Fthailand-reisebericht-segeltoern%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>



<script type="text/javascript" src="https://www.abenteuer-reisen.de/wp/wp-content/cache/minify/efb8e.js?x42651"></script>

    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'OK'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies setzen. <a href=\"/datenschutz\">Weitere Informationen<\/a><!--googleon: index-->'
                    + '</p>'
                                        + '<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">OK</a>'
                    + '<\/p>'
        });
    </script>
    <!-- End Ginger Script -->


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 56/147 queries in 0.056 seconds using disk

Served from: www.abenteuer-reisen.de @ 2018-10-15 11:30:35 by W3 Total Cache
-->